<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Incendiati 2 autobus gran turismo a San Marco in Lamis: 3 arresti nel Gargano | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="L’immediato sopralluogo e l’acquisizione delle immagini di videosorveglianza comunale e di abitazioni private ha permesso di ricostruire le fasi dell'illecita azione e di identificare gli autori dell'incendio. Scoperto anche il movente e il mandante" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/"/>
<meta property="og:title" content="Incendiati 2 autobus gran turismo a San Marco in Lamis: 3 arresti nel Gargano" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="L’immediato sopralluogo e l’acquisizione delle immagini di videosorveglianza comunale e di abitazioni private ha permesso di ricostruire le fasi dell'illecita azione e di identificare gli autori dell'incendio. Scoperto anche il movente e il mandante" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/operazione-lockdown-foto.jpg" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!-- JM Twitter Cards by Julien Maury 10.0.1 -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Incendiati 2 autobus gran turismo a San Marco in Lamis: 3 arresti nel Gargano">
<meta name="twitter:description" content="Alle prime luci dell’alba, a San Marco in Lamis e San Giovanni Rotondo, i Carabinieri del Nucleo Operativo e Radiomobile della Compagnia di San Giovanni Rotondo in collaborazione con quelli della St">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/operazione-lockdown-foto.jpg">
<!-- /JM Twitter Cards by Julien Maury 10.0.1 -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Incendiati 2 autobus gran turismo a San Marco in Lamis: 3 arresti nel Gargano Feed dei commenti" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_icheck_css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/icheck/all.css?v=0.9.1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_frontend_styles-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/cspm_frontend_styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?key=AIzaSyCpU1epeJ4kpB7MTeo6Ija-Dp7XGz10270&#038;v=3.exp&#038;sensor=true&#038;language=it&#038;libraries=geometry%2Cplaces&#038;ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var progress_map_vars = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/codespacing-progress-map\/","number_of_items":"30","center":"41.7817121,15.8494534","zoom":"9","scrollwheel":"false","panControl":"false","mapTypeControl":"true","streetViewControl":"true","zoomControl":"true","zoomControlType":"customize","defaultMarker":"customize","marker_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/pin-blue-21.png","big_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/big-cluster-2.png","big_cluster_size":"106x106","medium_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/medium-cluster-2.png","medium_cluster_size":"75x75","small_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/small-cluster-2.png","small_cluster_size":"57x57","cluster_text_color":"#ffffff","grid_size":"60","retinaSupport":"false","initial_map_style":"ROADMAP","markerAnimation":"pulsating_circle","marker_anchor_point_option":"disable","marker_anchor_point":"","map_draggable":"true","max_zoom":"19","min_zoom":"0","zoom_on_doubleclick":"false","items_view":"listview","show_carousel":"false","carousel_scroll":"1","carousel_wrap":"circular","carousel_auto":"0","carousel_mode":"false","carousel_animation":"fast","carousel_easing":"linear","carousel_map_zoom":"12","scrollwheel_carousel":"false","touchswipe_carousel":"false","main_layout":"fit-in-map-top-carousel","layout_fixed_height":"400","horizontal_item_css":"","horizontal_item_width":"414","horizontal_item_height":"120","vertical_item_css":"","vertical_item_width":"174","vertical_item_height":"240","items_background":"#ffffff","items_hover_background":"#ffffff","faceted_search_option":"true","faceted_search_multi_taxonomy_option":"true","faceted_search_input_skin":"polaris","faceted_search_input_color":"blue","show_posts_count":"no","fillColor":"#189AC9","fillOpacity":"0.1","strokeColor":"#189AC9","strokeOpacity":"1","strokeWeight":"1","search_form_option":"false","count_marker_categories":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/js/cspm_frontend_scripts.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public.min.js?ver=5.4.2'></script>
<link rel='https://api.w.org/' href='http://www.ilrestodelgargano.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Emergenza cinghiali: in Provincia di Foggia pronti 60 selecacciatori' href='http://www.ilrestodelgargano.it/ambiente-2/2020/07/news/emergenza-cinghiali-in-provincia-di-foggia-pronti-60-selecacciatori-43478.html/' />
<link rel='next' title='Parco del Gargano, la votazione segreta riconferma i 4 sindaci già designati' href='http://www.ilrestodelgargano.it/politica/2020/07/news/parco-del-gargano-la-votazione-segreta-riconferma-i-4-sindaci-gia-designati-43487.html/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=43483' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fcronaca%2F2020%2F07%2Fnews%2Fincendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fcronaca%2F2020%2F07%2Fnews%2Fincendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html%2F&#038;format=xml" />
<script type="text/javascript">var _CSPM_DONE = {}; var _CSPM_MAP_RESIZED = {}</script><style type="text/css">.details_container{ width:240px; height:120px; }.item_img{ width:174px; height:120px; float:left; }.details_btn{ margin-left:160px; margin-top:80px; }.details_title{ width:240px;  }.details_infos{ width:240px;  }div[class^=codespacing_map_zoom_in], div[class^=codespacing_light_map_zoom_in]{ }div[class^=codespacing_map_zoom_out], div[class^=codespacing_light_map_zoom_out]{ }.jcarousel-skin-default .jcarousel-container-vertical { height:400px !important; }
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-horizontal,
				.jcarousel-skin-default .jcarousel-next-horizontal:hover,
				.jcarousel-skin-default .jcarousel-next-horizontal:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-horizontal,
				.jcarousel-skin-default .jcarousel-prev-horizontal:hover,
				.jcarousel-skin-default .jcarousel-prev-horizontal:focus,
	
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-vertical,
				.jcarousel-skin-default .jcarousel-next-vertical:hover,
				.jcarousel-skin-default .jcarousel-next-vertical:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-vertical,
				.jcarousel-skin-default .jcarousel-prev-vertical:hover,
				.jcarousel-skin-default .jcarousel-prev-vertical:focus{			
				
					background-color:#ffffff;
					
				}
				div.number_of_posts_widget{
					color:#333333;
					
				}div[class^=search_form_container_]{ background:#ffffff; }</style>			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/?ia_markup=1" />
						<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-43483 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 24 Luglio 2020 - 19:37</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/attualita/2020/07/news/tornano-i-temporali-allerta-gialla-in-provincia-di-foggia-43528.html/">Tornano i temporali, allerta gialla in Provincia di Foggia</a></li>
                <li><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/">Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2020/07/news/coronavirus-sale-il-numero-dei-casi-in-puglia-emiliano-convoca-task-force-43522.html/">Coronavirus, sale il numero dei casi in Puglia: Emiliano convoca task force</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2020/07/news/in-puglia-un-premio-simbolico-per-chi-si-e-laureato-in-lockdown-43517.html/">In Puglia un Premio simbolico per chi si è laureato durante il lockdown</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2020/07/news/vitangelo-dattoli-nominato-nel-consiglio-di-amministrazione-dellistituto-superiore-di-sanita-43512.html/">Vitangelo Dattoli nominato nel Consiglio di Amministrazione dell’Istituto Superiore di Sanità</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-43483 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-arresti tag-autobus tag-carabinieri tag-gargano tag-gran-turismo tag-incendio tag-san-giovanni-rotondo tag-san-marco-in-lamis" id="post-43483">
                                    
                                                        
                                   <h2 class="post-title">Incendiati 2 autobus gran turismo a San Marco in Lamis: 3 arresti nel Gargano</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Lug 24, 2020</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/cronaca/" rel="category tag">Cronaca</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>L’immediato sopralluogo e l’acquisizione delle immagini di videosorveglianza comunale e di abitazioni private ha permesso di ricostruire le fasi dell&#8217;illecita azione e di identificare gli autori dell&#8217;incendio. Scoperto anche il movente e il mandante</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="956" height="644" src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/operazione-lockdown-foto.jpg" class="attachment-large size-large wp-post-image" alt="" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/operazione-lockdown-foto.jpg 956w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/operazione-lockdown-foto-300x202.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/operazione-lockdown-foto-768x517.jpg 768w" sizes="(max-width: 956px) 100vw, 956px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>Alle prime luci dell’alba, a San Marco in Lamis e San Giovanni Rotondo, i Carabinieri del Nucleo Operativo e Radiomobile della Compagnia di San Giovanni Rotondo in collaborazione con quelli della Stazione di San Marco in Lamis, hanno dato esecuzione a un’ordinanza di custodia cautelare, emessa dal GIP del Tribunale su richiesta della Procura della Repubblica di Foggia, nei confronti di 3 persone, ritenute responsabili di concorrenza illecita con minaccia e violenza, nonché di danneggiamento aggravato, in relazione all’incendio di due autobus di gran turismo di una ditta di San Marco in Lamis.</p>
<p><strong>La notte del 2 giugno scorso</strong>, alcuni abitanti di San Marco in Lamis sono stati svegliati da una forte esplosione derivante dall’incendio di due autobus di gran turismo di una ditta locale, che si trovavano posteggiati, insieme a tanti altri mezzi, nel parcheggio situato tra il campo sportivo e il cimitero.</p>
<p><strong>I militari dell’Aliquota Radiomobile</strong> unitamente a quelli della locale Stazione, allarmati da una guardia giurata, intervenuti sul posto hanno constatato che uno dei due autobus era completamente distrutto nella parte anteriore, mentre l’altro riportava danni ingenti nella parte laterale anteriore sinistra.</p>
<p><strong>L’immediato sopralluogo</strong> e l’acquisizione delle immagini rilevate dal sistema di videosorveglianza comunale e quelle di private abitazioni ed esercizi commerciali, hanno consentito di accertare che l’incendio era di natura dolosa. Le telecamere, difatti, riprendevano il piromane in tutte le fasi di arrivo, evoluzione e conclusione dell’illecita azione</p>
<p><strong>L’analisi delle immagini</strong> ha consentito di accertare che:</p>
<p>&#8211; alle ore 01.00 circa, giungeva sul luogo del reato un’autovettura SMART, di colore GRIGIO/NERA, dalla quale scendeva lato passeggero una persona che, a piedi, raggiungeva il muro perimetrale posteriore;</p>
<p>&#8211; attraverso una scala il malvivente si calava all’interno del parcheggio, raggiungeva l’autobus e mediante materiale infiammabile dava fuoco al pneumatico anteriore destro, dandosi immediatamente alla fuga;</p>
<p>&#8211; alle successive ore 02:00 circa, la stessa persona ritornava sul posto e, dopo aver rinvigorito le fiamme che nel frattempo si stavano spegnendo, si allontanava definitivamente.</p>
<p><strong>Lo sviluppo e l’analisi dei filmati acquisiti</strong> hanno permesso di identificare gli autori dell’incendio in due soggetti, il primo residente a San Marco in Lamis quale autore dell’incendio, il secondo, di San Giovanni Rotondo, con compiti di accompagnatore e palo. Accertata la responsabilità degli esecutori dell’incendio rimaneva da capire il movente e l’eventuale mandante.</p>
<p><strong>Le indagini successive,</strong> esperite anche attraverso intercettazioni telefoniche ed ambientali,  hanno chiarito questi due aspetti ed inquadrato quell’incendio in un atto violento teso all’accaparramento del servizio di trasporto degli infermieri che quotidianamente attraverso pulmini si recano da San Marco in Lamis a San Severo, dove presso quell’ospedale svolgono la loro attività lavorativa. Si comprende che tale servizio produce negli operatori del settore un guadagno notevole.</p>
<p><strong>Ebbene, tale servizio</strong> è stato gestito per oltre dieci anni da un imprenditore locale, il quale a causa della diffusione del contagio da CORONAVIRUS era stato costretto a fermarsi perché nell’ambito della sua famiglia erano stati accertati casi di positività al virus COVID-19, da qui il nome dell’operazione in LOCKDOWN.</p>
<p><strong>Il servizio quindi era passato a un altro imprenditore</strong> di San Giovanni Rotondo. Una volta ultimata la quarantena il precedente appaltatore aveva cercato di riprendere il servizio chiedendo ausilio alla ditta proprietaria degli autobus bruciati visto che con il suo mezzo non riusciva a soddisfare le esigenze sorte per il distanziamento sociale. Tale iniziativa evidentemente non è stata gradita dal gestore attuale di quel servizio, il quale per sbarazzarsi del suo concorrente aveva ordinato l’incendio degli autobus.</p>
<p><strong>I numerosi riscontri investigativi</strong> hanno consentito ai Carabinieri della Compagnia di San Giovanni Rotondo di redigere un’informativa conclusiva che, elaborata dalla Procura della Repubblica presso il Tribunale di Foggia, è sfociata nella richiesta di misura cautelare poi emessa dal GIP del Tribunale che ha disposto la custodia cautelare in carcere per 2 soggetti nonché il divieto di dimora nel comune di San Marco in Lamis e obbligo di presentazione alla PG per il terzo.</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/" data-text="Incendiati 2 autobus gran turismo a San Marco in Lamis: 3 arresti nel Gargano" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.ilrestodelgargano.it/politica/2020/07/news/parco-del-gargano-la-votazione-segreta-riconferma-i-4-sindaci-gia-designati-43487.html/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Parco del Gargano, la votazione segreta riconferma i 4 sindaci già designati</a>

                                
                                                                    <a href="http://www.ilrestodelgargano.it/ambiente-2/2020/07/news/emergenza-cinghiali-in-provincia-di-foggia-pronti-60-selecacciatori-43478.html/" id="nextpost">Emergenza cinghiali: in Provincia di Foggia pronti 60 selecacciatori<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' /> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='43483' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="07b52c41be" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="29"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2020/07/news/vico-del-gargano-rende-omaggio-ad-alda-merini-43468.html/" title="Vico del Gargano rende omaggio ad Alda Merini"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/Estate-Vichese-Alda-Merini-777x437-1-120x85.jpg" alt="Vico del Gargano rende omaggio ad Alda Merini" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2020/07/news/vico-del-gargano-rende-omaggio-ad-alda-merini-43468.html/" rel="bookmark" title="Permanent link to Vico del Gargano rende omaggio ad Alda Merini">
									Vico del Gargano rende omaggio ad Alda...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2020/07/news/vico-del-gargano-rende-omaggio-ad-alda-merini-43468.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/vieste-causa-incidente-stradale-e-fugge-poi-viene-arrestato-per-spaccio-di-cocaina-43462.html/" title="Vieste, causa incidente stradale e fugge: poi viene arrestato per spaccio di cocaina"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/spaccio_incidente_vieste-120x85.jpg" alt="Vieste, causa incidente stradale e fugge: poi viene arrestato per spaccio di cocaina" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/vieste-causa-incidente-stradale-e-fugge-poi-viene-arrestato-per-spaccio-di-cocaina-43462.html/" rel="bookmark" title="Permanent link to Vieste, causa incidente stradale e fugge: poi viene arrestato per spaccio di cocaina">
									Vieste, causa incidente stradale e...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/vieste-causa-incidente-stradale-e-fugge-poi-viene-arrestato-per-spaccio-di-cocaina-43462.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/ambiente-2/2020/07/news/a-san-menaio-rinvenuto-sito-di-nidificazione-di-tartaruga-caretta-caretta-43444.html/" title="A San Menaio rinvenuto sito di nidificazione di Tartaruga Caretta Caretta"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/tartaruga_caretta_caretta_San_menaio-e1595425058880-120x85.jpg" alt="A San Menaio rinvenuto sito di nidificazione di Tartaruga Caretta Caretta" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/ambiente-2/2020/07/news/a-san-menaio-rinvenuto-sito-di-nidificazione-di-tartaruga-caretta-caretta-43444.html/" rel="bookmark" title="Permanent link to A San Menaio rinvenuto sito di nidificazione di Tartaruga Caretta Caretta">
									A San Menaio rinvenuto sito di...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/ambiente-2/2020/07/news/a-san-menaio-rinvenuto-sito-di-nidificazione-di-tartaruga-caretta-caretta-43444.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/micidiali-ordigni-esplosivi-in-garage-arrestato-38enne-a-san-giovanni-rotondo-43440.html/" title="Micidiali ordigni esplosivi in garage: arrestato 38enne a San Giovanni Rotondo"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/sgr-bombe-carta-foto-120x85.jpg" alt="Micidiali ordigni esplosivi in garage: arrestato 38enne a San Giovanni Rotondo" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/micidiali-ordigni-esplosivi-in-garage-arrestato-38enne-a-san-giovanni-rotondo-43440.html/" rel="bookmark" title="Permanent link to Micidiali ordigni esplosivi in garage: arrestato 38enne a San Giovanni Rotondo">
									Micidiali ordigni esplosivi in garage:...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/micidiali-ordigni-esplosivi-in-garage-arrestato-38enne-a-san-giovanni-rotondo-43440.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/" title="Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/cerignola_assalto-120x85.jpg" alt="Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/" rel="bookmark" title="Permanent link to Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt">
									Assalto a portavalori sull&#8217; A14...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/puglia-bloccate-dopo-un-furto-aggrediscono-i-carabinieri-arrestate-43405.html/" title="Puglia, bloccate dopo un furto, aggrediscono i carabinieri: arrestate"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/trinitapoli-foto-cc-120x85.jpg" alt="Puglia, bloccate dopo un furto, aggrediscono i carabinieri: arrestate" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/puglia-bloccate-dopo-un-furto-aggrediscono-i-carabinieri-arrestate-43405.html/" rel="bookmark" title="Permanent link to Puglia, bloccate dopo un furto, aggrediscono i carabinieri: arrestate">
									Puglia, bloccate dopo un furto,...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 20, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/puglia-bloccate-dopo-un-furto-aggrediscono-i-carabinieri-arrestate-43405.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/guida-senza-aver-mai-conseguito-la-patente-e-da-false-generalita-ai-carabinieri-arrestato-43010.html/" title="Guida senza aver mai conseguito la patente e dà false generalità ai Carabinieri: arrestato"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/cerignola5-120x85.jpg" alt="Guida senza aver mai conseguito la patente e dà false generalità ai Carabinieri: arrestato" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/guida-senza-aver-mai-conseguito-la-patente-e-da-false-generalita-ai-carabinieri-arrestato-43010.html/" rel="bookmark" title="Permanent link to Guida senza aver mai conseguito la patente e dà false generalità ai Carabinieri: arrestato">
									Guida senza aver mai conseguito la...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 09, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/guida-senza-aver-mai-conseguito-la-patente-e-da-false-generalita-ai-carabinieri-arrestato-43010.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/06/news/san-severo-derubava-i-connazionali-e-altri-extracomunitari-bloccato-vorace-predone-al-gran-ghetto-42847.html/" title="San Severo, derubava i connazionali e altri extracomunitari: bloccato vorace predone al Gran Ghetto"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/06/ghetto-120x85.jpg" alt="San Severo, derubava i connazionali e altri extracomunitari: bloccato vorace predone al Gran Ghetto" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/06/news/san-severo-derubava-i-connazionali-e-altri-extracomunitari-bloccato-vorace-predone-al-gran-ghetto-42847.html/" rel="bookmark" title="Permanent link to San Severo, derubava i connazionali e altri extracomunitari: bloccato vorace predone al Gran Ghetto">
									San Severo, derubava i connazionali e...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Giu 30, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/06/news/san-severo-derubava-i-connazionali-e-altri-extracomunitari-bloccato-vorace-predone-al-gran-ghetto-42847.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="triple-posts-2" class="widget triple_recent_entries widget_tag_cloud clearfix">        <div class="triple widget">    

            <!--tabs-nav -->
            <ul class="tabs-nav">
                <li class="active"><a class="title" href="#tab1">Recenti</a></li>
                <li class=""><a class="title" href="#tab2">Popolari</a></li>
                <li class=""><a class="title" href="#tab4">Commenti</a></li>
              
            </ul>
            <!-- end tabs-nav -->

            <div class="tabs-container">

                <!--tab1 -->
                <div id="tab1" class="tab-content" style="display: block;">

				<ul class="ulpost picture">
                                                    <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/07/news/tornano-i-temporali-allerta-gialla-in-provincia-di-foggia-43528.html/" title="Tornano i temporali, allerta gialla in Provincia di Foggia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2017/11/allerta-meteo-arancione-puglia-su-gargano-salento-120x85.jpg" alt="Tornano i temporali, allerta gialla in Provincia di Foggia" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/07/news/tornano-i-temporali-allerta-gialla-in-provincia-di-foggia-43528.html/" rel="bookmark" title="Permanent link to Tornano i temporali, allerta gialla in Provincia di Foggia">Tornano i temporali, allerta gialla in Provincia di Foggia</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/07/news/tornano-i-temporali-allerta-gialla-in-provincia-di-foggia-43528.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/" title="Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/cerignola_assalto-120x85.jpg" alt="Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/" rel="bookmark" title="Permanent link to Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt">Assalto a portavalori sull&#8217; A14 tra Cerignola e Canosa: il colpo fallisce, ma il traffico va in tilt</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/assalto-a-portavalori-sull-a14-tra-cerignola-e-canosa-il-colpo-fallisce-ma-il-traffico-va-in-tilt-43520.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/07/news/coronavirus-sale-il-numero-dei-casi-in-puglia-emiliano-convoca-task-force-43522.html/" title="Coronavirus, sale il numero dei casi in Puglia: Emiliano convoca task force"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/02/Puglia-attivata-sezione-Coronavirus-sul-portale-della-Regione-tutti-negativi-i-test-e1595609026102-120x85.png" alt="Coronavirus, sale il numero dei casi in Puglia: Emiliano convoca task force" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/07/news/coronavirus-sale-il-numero-dei-casi-in-puglia-emiliano-convoca-task-force-43522.html/" rel="bookmark" title="Permanent link to Coronavirus, sale il numero dei casi in Puglia: Emiliano convoca task force">Coronavirus, sale il numero dei casi in Puglia: Emiliano convoca task force</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/07/news/coronavirus-sale-il-numero-dei-casi-in-puglia-emiliano-convoca-task-force-43522.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2020/07/news/in-puglia-un-premio-simbolico-per-chi-si-e-laureato-in-lockdown-43517.html/" title="In Puglia un Premio simbolico per chi si è laureato durante il lockdown"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/premio_per_laureati-120x85.jpg" alt="In Puglia un Premio simbolico per chi si è laureato durante il lockdown" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2020/07/news/in-puglia-un-premio-simbolico-per-chi-si-e-laureato-in-lockdown-43517.html/" rel="bookmark" title="Permanent link to In Puglia un Premio simbolico per chi si è laureato durante il lockdown">In Puglia un Premio simbolico per chi si è laureato durante il lockdown</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2020/07/news/in-puglia-un-premio-simbolico-per-chi-si-e-laureato-in-lockdown-43517.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/07/news/vitangelo-dattoli-nominato-nel-consiglio-di-amministrazione-dellistituto-superiore-di-sanita-43512.html/" title="Vitangelo Dattoli nominato nel Consiglio di Amministrazione dell’Istituto Superiore di Sanità"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/Foto-Direttore-Generale-24-luglio-2020-e1595600177857-120x85.jpg" alt="Vitangelo Dattoli nominato nel Consiglio di Amministrazione dell’Istituto Superiore di Sanità" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/07/news/vitangelo-dattoli-nominato-nel-consiglio-di-amministrazione-dellistituto-superiore-di-sanita-43512.html/" rel="bookmark" title="Permanent link to Vitangelo Dattoli nominato nel Consiglio di Amministrazione dell’Istituto Superiore di Sanità">Vitangelo Dattoli nominato nel Consiglio di Amministrazione dell’Istituto Superiore di Sanità</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/07/news/vitangelo-dattoli-nominato-nel-consiglio-di-amministrazione-dellistituto-superiore-di-sanita-43512.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/07/news/caso-positivo-al-covid-19-a-ischitella-il-sindaco-non-e-passato-nel-nostro-territorio-43499.html/" title="Caso positivo al Covid-19 a Ischitella, il sindaco: &#8220;Non è passato nel nostro territorio&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2017/07/IMG_5108-e1595596620816-120x85.jpg" alt="Caso positivo al Covid-19 a Ischitella, il sindaco: &#8220;Non è passato nel nostro territorio&#8221;" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/07/news/caso-positivo-al-covid-19-a-ischitella-il-sindaco-non-e-passato-nel-nostro-territorio-43499.html/" rel="bookmark" title="Permanent link to Caso positivo al Covid-19 a Ischitella, il sindaco: &#8220;Non è passato nel nostro territorio&#8221;">Caso positivo al Covid-19 a Ischitella, il sindaco: &#8220;Non è passato nel nostro territorio&#8221;</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/07/news/caso-positivo-al-covid-19-a-ischitella-il-sindaco-non-e-passato-nel-nostro-territorio-43499.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/07/news/coronavirus-ben-13-nuovi-casi-in-puglia-piazzolla-focolaio-in-un-comune-foggiano-43489.html/" title="Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/13_casi_puglia-120x85.jpg" alt="Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/07/news/coronavirus-ben-13-nuovi-casi-in-puglia-piazzolla-focolaio-in-un-comune-foggiano-43489.html/" rel="bookmark" title="Permanent link to Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;">Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/07/news/coronavirus-ben-13-nuovi-casi-in-puglia-piazzolla-focolaio-in-un-comune-foggiano-43489.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                </ul>
                    

                </div>
                <!-- end tab1 -->

                <!--tab2 -->
                <div id="tab2" class="tab-content">

                    <ul class="ulpost picture">
                                                    <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2018/07/news/concorso-oss-puglia-1789-posti-a-tempo-indeterminati-riapertura-selezione-foggia-26779.html/" title="Concorso OSS Puglia, 1789 posti a tempo indeterminati: riapertura selezione Foggia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2018/07/CONCORSO_OSS_PUGLIA-e1530623688352-120x85.png" alt="Concorso OSS Puglia, 1789 posti a tempo indeterminati: riapertura selezione Foggia" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2018/07/news/concorso-oss-puglia-1789-posti-a-tempo-indeterminati-riapertura-selezione-foggia-26779.html/" rel="bookmark" title="Permanent link to Concorso OSS Puglia, 1789 posti a tempo indeterminati: riapertura selezione Foggia">
									Concorso OSS Puglia, 1789 posti a tempo indeterminati:...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 03, 2018</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2018/07/news/concorso-oss-puglia-1789-posti-a-tempo-indeterminati-riapertura-selezione-foggia-26779.html/#comments"><i class="icon-comments-alt"></i> 68</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2017/09/news/puglia-al-via-i-corsi-della-regione-per-gli-ossopportunita-per-disoccupati-20255.html/" title="Puglia, al via i corsi della Regione per gli Oss:“Opportunità per disoccupati”"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2017/09/puglia-corsi-per-oss-e1504713753751-120x85.jpg" alt="Puglia, al via i corsi della Regione per gli Oss:“Opportunità per disoccupati”" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2017/09/news/puglia-al-via-i-corsi-della-regione-per-gli-ossopportunita-per-disoccupati-20255.html/" rel="bookmark" title="Permanent link to Puglia, al via i corsi della Regione per gli Oss:“Opportunità per disoccupati”">
									Puglia, al via i corsi della Regione per gli...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 06, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2017/09/news/puglia-al-via-i-corsi-della-regione-per-gli-ossopportunita-per-disoccupati-20255.html/#comments"><i class="icon-comments-alt"></i> 60</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2016/07/news/puglia-al-via-il-reddito-di-dignita-600euro-al-mese-per-60mila-pugliesi-11321.html/" title="Puglia, al via il Reddito di dignità: 600euro al mese per 60mila pugliesi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2016/07/puglia-Emiliano-presenta-il-Reddito-di-dignita-tutte-le-informazioni-120x85.jpg" alt="Puglia, al via il Reddito di dignità: 600euro al mese per 60mila pugliesi" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2016/07/news/puglia-al-via-il-reddito-di-dignita-600euro-al-mese-per-60mila-pugliesi-11321.html/" rel="bookmark" title="Permanent link to Puglia, al via il Reddito di dignità: 600euro al mese per 60mila pugliesi">
									Puglia, al via il Reddito di dignità: 600euro al mese per...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 08, 2016</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2016/07/news/puglia-al-via-il-reddito-di-dignita-600euro-al-mese-per-60mila-pugliesi-11321.html/#comments"><i class="icon-comments-alt"></i> 47</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2017/09/news/puglia-reddito-di-dignita-segnalati-ritardi-nellerogazione-indennita-20805.html/" title="Puglia, Reddito di dignità: segnalati ritardi nell’erogazione indennità"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2016/12/reddito-di-dignit-presentate-inviate-prime-lettere-pugliesi-120x85.png" alt="Puglia, Reddito di dignità: segnalati ritardi nell’erogazione indennità" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2017/09/news/puglia-reddito-di-dignita-segnalati-ritardi-nellerogazione-indennita-20805.html/" rel="bookmark" title="Permanent link to Puglia, Reddito di dignità: segnalati ritardi nell’erogazione indennità">
									Puglia, Reddito di dignità: segnalati ritardi...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 26, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2017/09/news/puglia-reddito-di-dignita-segnalati-ritardi-nellerogazione-indennita-20805.html/#comments"><i class="icon-comments-alt"></i> 27</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2017/05/news/lo-stato-regala-masserie-ville-e-stazioni-agli-under-40-in-puglia-18-immobili-gratis-17671.html/" title="Lo Stato regala masserie, ville e stazioni agli under 40: in Puglia 18 immobili gratis"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2017/05/Lo-Stato-regala-masserie-ville-e-stazioni-agli-under-40-in-Puglia-18-immobili-gratis-120x85.jpg" alt="Lo Stato regala masserie, ville e stazioni agli under 40: in Puglia 18 immobili gratis" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2017/05/news/lo-stato-regala-masserie-ville-e-stazioni-agli-under-40-in-puglia-18-immobili-gratis-17671.html/" rel="bookmark" title="Permanent link to Lo Stato regala masserie, ville e stazioni agli under 40: in Puglia 18 immobili gratis">
									Lo Stato regala masserie, ville e stazioni agli under 40:...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mag 12, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2017/05/news/lo-stato-regala-masserie-ville-e-stazioni-agli-under-40-in-puglia-18-immobili-gratis-17671.html/#comments"><i class="icon-comments-alt"></i> 17</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2016/12/news/puglia-reddito-di-dignita-inviate-le-prime-lettere-per-9500-beneficiari-14275.html/" title="Puglia, Reddito di dignità: inviate le prime lettere per 9500 beneficiari"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2016/12/reddito-di-dignit-presentate-inviate-prime-lettere-pugliesi-120x85.png" alt="Puglia, Reddito di dignità: inviate le prime lettere per 9500 beneficiari" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2016/12/news/puglia-reddito-di-dignita-inviate-le-prime-lettere-per-9500-beneficiari-14275.html/" rel="bookmark" title="Permanent link to Puglia, Reddito di dignità: inviate le prime lettere per 9500 beneficiari">
									Puglia, Reddito di dignità: inviate le prime lettere per...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 21, 2016</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2016/12/news/puglia-reddito-di-dignita-inviate-le-prime-lettere-per-9500-beneficiari-14275.html/#comments"><i class="icon-comments-alt"></i> 15</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2015/04/news/convento-padre-pio-le-iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-video-6077.html/" title="Convento Padre Pio, “Le Iene” tornano alla carica: riflettori sullo stile di vita dei frati. VIDEO"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2015/04/Convento-Padre-Pio-le-Iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-VIDEO-1-120x85.jpg" alt="Convento Padre Pio, “Le Iene” tornano alla carica: riflettori sullo stile di vita dei frati. VIDEO" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2015/04/news/convento-padre-pio-le-iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-video-6077.html/" rel="bookmark" title="Permanent link to Convento Padre Pio, “Le Iene” tornano alla carica: riflettori sullo stile di vita dei frati. VIDEO">
									Convento Padre Pio, “Le Iene” tornano alla carica:...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 17, 2015</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2015/04/news/convento-padre-pio-le-iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-video-6077.html/#comments"><i class="icon-comments-alt"></i> 14</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                </ul>
									
					
					
                </div>
                <!-- end tab2 -->

  

                <!--tab3 -->
                
                <!-- end tab3 -->
                
                                 <!--tab4 -->
                <div id="tab4" class="tab-content comment-tab">
                 
                 <ul class="ulpost picture">
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/attualita/2019/07/news/nel-gargano-un-attore-in-cerca-della-nuda-verita-intervista-a-manu-bennett-35391.html/comment-page-1/#comment-76543">Questa intervista é eccezionale. Veramente tantissimi complimenti ...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 2 giorni fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/07/news/covid-via-libera-a-sagre-feste-e-fiere-locali-in-puglia-ecco-le-regole-42904.html/comment-page-1/#comment-76531">Meglio sarebbe:
Rimanete a casa! Non ci andate!
Ma come conosco io gli Italiani, ai-mè, se ne freg...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 2 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/07/news/da-oggi-cagnano-varano-e-piu-sicura-nuovo-sistema-di-videosorveglianza-con-31-telecamere-43018.html/comment-page-1/#comment-76530">Tutto questo non servira a niente. Nell`arco di un anno, queste telecamere verranno o distrutte o ru...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 2 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/06/news/puglia-dal-taglio-a-250-pensioni-doro-finanziati-5-progetti-di-ricerca-sulle-malattie-rare-42780.html/comment-page-1/#comment-76507">apprezzabile decisione. dovrebbero seguire l'esempio in tutt'italia...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 4 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/eventi/2012/03/news/per-i-suoi-25-anni-beautiful-%e2%80%9csi-regala%e2%80%9d-la-puglia-a-maggio-le-riprese-1241.html/comment-page-1/#comment-76505">[&#8230;] gli i film degli indiani di Bollywood, arriva sul Gargano anche il set americano della soa...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 4 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/05/news/covid-19-la-giunta-della-regione-puglia-approva-fondi-per-persone-non-autosufficienti-41241.html/comment-page-1/#comment-76500">L'anno scorso ho fatto la domanda di assegno per le cure Puglia per mia madre, cieca, sorda e con de...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 4 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/05/news/covid-19-la-giunta-della-regione-puglia-approva-fondi-per-persone-non-autosufficienti-41241.html/comment-page-1/#comment-76495">Come cambiare il beneficiario nella domanda Assegno di cura Covid-19...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 4 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                    </ul>
                 
                </div>
                <!-- end tab4 -->
              
            </div>

        </div>
        <!-- end tabs-container -->
        </div><p></p><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/07/news/coronavirus-ben-13-nuovi-casi-in-puglia-piazzolla-focolaio-in-un-comune-foggiano-43489.html/" title="Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/13_casi_puglia-120x85.jpg" alt="Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/07/news/coronavirus-ben-13-nuovi-casi-in-puglia-piazzolla-focolaio-in-un-comune-foggiano-43489.html/" rel="bookmark" title="Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla: &#8220;Focolaio in un comune foggiano&#8221;">
					Coronavirus, ben 13 nuovi casi in Puglia. Piazzolla:...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 24, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/07/news/coronavirus-ben-13-nuovi-casi-in-puglia-piazzolla-focolaio-in-un-comune-foggiano-43489.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/vieste-causa-incidente-stradale-e-fugge-poi-viene-arrestato-per-spaccio-di-cocaina-43462.html/" title="Vieste, causa incidente stradale e fugge: poi viene arrestato per spaccio di cocaina"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/spaccio_incidente_vieste-120x85.jpg" alt="Vieste, causa incidente stradale e fugge: poi viene arrestato per spaccio di cocaina" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/vieste-causa-incidente-stradale-e-fugge-poi-viene-arrestato-per-spaccio-di-cocaina-43462.html/" rel="bookmark" title="Vieste, causa incidente stradale e fugge: poi viene arrestato per spaccio di cocaina">
					Vieste, causa incidente stradale e fugge: poi viene...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/vieste-causa-incidente-stradale-e-fugge-poi-viene-arrestato-per-spaccio-di-cocaina-43462.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2020/07/news/ischitella-restauro-del-ss-crocifisso-di-varano-la-pia-unione-chiede-aiuto-ai-fedeli-43384.html/" title="Ischitella, restauro del SS. Crocifisso di Varano: la Pia Unione chiede aiuto ai fedeli"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/restauro_ss_crocifisso_Varano-scaled-120x85.jpg" alt="Ischitella, restauro del SS. Crocifisso di Varano: la Pia Unione chiede aiuto ai fedeli" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2020/07/news/ischitella-restauro-del-ss-crocifisso-di-varano-la-pia-unione-chiede-aiuto-ai-fedeli-43384.html/" rel="bookmark" title="Ischitella, restauro del SS. Crocifisso di Varano: la Pia Unione chiede aiuto ai fedeli">
					Ischitella, restauro del SS. Crocifisso di Varano: la Pia...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 20, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2020/07/news/ischitella-restauro-del-ss-crocifisso-di-varano-la-pia-unione-chiede-aiuto-ai-fedeli-43384.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/mappa-della-mafia-del-gargano-pluralita-di-gruppi-criminali-con-forte-vocazione-verticistica-43284.html/" title="Mappa della mafia del Gargano: &#8220;Pluralità di gruppi criminali con forte vocazione verticistica&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/mappa_mafia_provincia_foggia2-120x85.jpg" alt="Mappa della mafia del Gargano: &#8220;Pluralità di gruppi criminali con forte vocazione verticistica&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/mappa-della-mafia-del-gargano-pluralita-di-gruppi-criminali-con-forte-vocazione-verticistica-43284.html/" rel="bookmark" title="Mappa della mafia del Gargano: &#8220;Pluralità di gruppi criminali con forte vocazione verticistica&#8221;">
					Mappa della mafia del Gargano: &#8220;Pluralità di gruppi...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 17, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/07/news/mappa-della-mafia-del-gargano-pluralita-di-gruppi-criminali-con-forte-vocazione-verticistica-43284.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"></div>
<form action="/cronaca/2020/07/news/incendiati-2-autobus-gran-turismo-a-san-marco-in-lamis-3-arresti-nel-gargano-43483.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.1.4" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Luglio: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://www.ilrestodelgargano.it/2020/07/01/" aria-label="Articoli pubblicati in 1 July 2020">1</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/02/" aria-label="Articoli pubblicati in 2 July 2020">2</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/03/" aria-label="Articoli pubblicati in 3 July 2020">3</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/04/" aria-label="Articoli pubblicati in 4 July 2020">4</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/05/" aria-label="Articoli pubblicati in 5 July 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/07/06/" aria-label="Articoli pubblicati in 6 July 2020">6</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/07/" aria-label="Articoli pubblicati in 7 July 2020">7</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/08/" aria-label="Articoli pubblicati in 8 July 2020">8</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/09/" aria-label="Articoli pubblicati in 9 July 2020">9</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/10/" aria-label="Articoli pubblicati in 10 July 2020">10</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/11/" aria-label="Articoli pubblicati in 11 July 2020">11</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/12/" aria-label="Articoli pubblicati in 12 July 2020">12</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/07/13/" aria-label="Articoli pubblicati in 13 July 2020">13</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/14/" aria-label="Articoli pubblicati in 14 July 2020">14</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/15/" aria-label="Articoli pubblicati in 15 July 2020">15</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/16/" aria-label="Articoli pubblicati in 16 July 2020">16</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/17/" aria-label="Articoli pubblicati in 17 July 2020">17</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/18/" aria-label="Articoli pubblicati in 18 July 2020">18</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/19/" aria-label="Articoli pubblicati in 19 July 2020">19</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/07/20/" aria-label="Articoli pubblicati in 20 July 2020">20</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/21/" aria-label="Articoli pubblicati in 21 July 2020">21</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/22/" aria-label="Articoli pubblicati in 22 July 2020">22</a></td><td><a href="http://www.ilrestodelgargano.it/2020/07/23/" aria-label="Articoli pubblicati in 23 July 2020">23</a></td><td id="today"><a href="http://www.ilrestodelgargano.it/2020/07/24/" aria-label="Articoli pubblicati in 24 July 2020">24</a></td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2020/06/">&laquo; Giu</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2020  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":true,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.4.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilrestodelgargano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"1f2b485994"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
</body>
</html>

