<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="Le attività di polizia giudiziaria, eseguite congiuntamente dai Carabinieri di Foggia e dalla Policia Nacional spagnola, si sono concentrate principalmente sul quartiere di “San Bernardino” della cittadina di San Severo e nella cittadina di Las Torres de Cotillas, nella Regione di Murcia" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/"/>
<meta property="og:title" content="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="Le attività di polizia giudiziaria, eseguite congiuntamente dai Carabinieri di Foggia e dalla Policia Nacional spagnola, si sono concentrate principalmente sul quartiere di “San Bernardino” della cittadina di San Severo e nella cittadina di Las Torres de Cotillas, nella Regione di Murcia" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna.jpg" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia">
<meta name="twitter:description" content="Il 9 marzo 2021, nell’ambito di un servizio di Cooperazione internazionale di polizia, il Nucleo Investigativo del Comando Provinciale Carabinieri di Foggia ed il G.R.E.C.O. Levante della Policia Na">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia Feed dei commenti" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.7' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="http://www.ilrestodelgargano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ilrestodelgargano.it/wp-json/wp/v2/posts/49471" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=49471' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fcronaca%2F2021%2F03%2Fnews%2Fdroga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fcronaca%2F2021%2F03%2Fnews%2Fdroga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html%2F&#038;format=xml" />
			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/?ia_markup=1" />
				<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-49471 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 23 Marzo 2021 - 16:32</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/">Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/">Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante</a></li>
                <li><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/">Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/ischitella-il-parroco-lancia-un-crowdfunding-per-salvare-la-chiesa-del-purgatorio-49453.html/">Ischitella, il parroco lancia un crowdfunding per salvare la Chiesa del Purgatorio</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-28-decessi-e-844-nuovi-positivi-ma-con-4-866-tamponi-nel-foggiano-altri-115-casi-49450.html/">Covid, in Puglia oggi 28 decessi e 844 nuovi positivi ma con 4.866 tamponi. Nel Foggiano altri 115 casi</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-49471 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-carabinieri tag-foggia tag-italia tag-molina-de-segura tag-murcia tag-policia-nacional-spagnola tag-san-severo tag-spagna" id="post-49471">
                                    
                                                        
                                   <h2 class="post-title">Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Mar 23, 2021</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/cronaca/" rel="category tag">Cronaca</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>Le attività di polizia giudiziaria, eseguite congiuntamente dai Carabinieri di Foggia e dalla Policia Nacional spagnola, si sono concentrate principalmente sul quartiere di “San Bernardino” della cittadina di San Severo e nella cittadina di Las Torres de Cotillas, nella Regione di Murcia</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="960" height="544" src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna-1024x580.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna-1024x580.jpg 1024w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna-300x170.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna-768x435.jpg 768w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna.jpg 1193w" sizes="(max-width: 960px) 100vw, 960px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>Il 9 marzo 2021, nell’ambito di un servizio di Cooperazione internazionale di polizia, il Nucleo Investigativo del Comando Provinciale Carabinieri di Foggia ed il G.R.E.C.O. Levante della Policia Nacional spagnola, sotto il coordinamento della Procura della Repubblica di Bari – Direzione Distrettuale Antimafia e della Procura della Repubblica di Foggia, con la collaborazione  del Juzgado de Instrucción Nº5 de Molina de Segura (Murcia) hanno eseguito una serie di perquisizioni che hanno portato all’arresto di due soggetti italiani (D.C.M. e M.A.).</p>
<p><strong>Le attività di polizia giudiziaria,</strong> eseguite congiuntamente da personale di entrambe le forze di polizia in Italia e Spagna, si sono concentrate principalmente sull’enclave del quartiere di “San Bernardino” della cittadina di San Severo (FG), nota zona di spaccio e traffico di stupefacenti, nonché nella cittadina di Las Torres de Cotillas, nella Regione di Murcia.</p>
<p><strong>Complessivamente</strong>, le due forze di polizia hanno schierato più di 100 tra Carabinieri e agenti della Policia Nacional. Nello specifico, oltre ai reparti già menzionati, alle operazioni hanno partecipato i militari del Squadrone Eliportato Cacciatori “PUGLIA”, del Nucleo Cinofili di Chieti, delle Compagnie del Comando Provinciale Carabinieri di Foggia e della U.D.Y.C.O. della Policia Nacional di Murcia.</p>
<p><strong>Le operazioni hanno portato all’arresto</strong>, a San Severo ed a Foggia, di due soggetti italiani: il primo, M.A., è stato trovato in possesso di circa 35 grammi di cocaina di ottima qualità, due panetti di hashish per un peso complessivo di circa 200 grammi, nonché di una pistola munita del relativo munizionamento. A carico dell’altro soggetto, D.C.M., sono stati trovati e sequestrati circa 100 grammi di marijuana ed oggetti per il peso, taglio ed il confezionamento degli stupefacenti quali bilancini di precisione ed un macchinario per la conservazione sottovuoto, nonché circa 35.000 euro in contanti.</p>
<p><strong>La collaborazione internazionale</strong> tra i Carabinieri e la Polizia Spagnola, grazie al coordinamento effettuato dalla Direzione Distrettuale Antimafia di Bari e dalla Procura della Repubblica di Foggia con il Juzgado de Instrucción Nº5 de Molina de Segura, ha permesso di eseguire contestualmente ed in maniera efficace l’attività, raggiungendo importanti risultati. Proprio a seguito delle perquisizioni operate, il collegamento tra i due organi di polizia si rende ancor più necessario al fine di approfondire gli elementi raccolti durante le operazioni ed accertare la connessione dei soggetti criminali sul piano transnazionale.</p>
<p><iframe loading="lazy" title="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia" width="960" height="540" src="https://www.youtube.com/embed/0p4ZWMXqHVE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<p>&nbsp;</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" data-text="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante</a>

                                
                                                                    <a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/ischitella-il-parroco-lancia-un-crowdfunding-per-salvare-la-chiesa-del-purgatorio-49453.html/" id="nextpost">Ischitella, il parroco lancia un crowdfunding per salvare la Chiesa del Purgatorio<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='49471' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="25ad0caa2d" /></p><input type="hidden" id="ak_js" name="ak_js" value="63"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/" title="Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/fotodantedi_1-e1616497708638-120x85.jpg" alt="Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/" rel="bookmark" title="Permanent link to Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante">
									Dantedì, in Provincia di Foggia una...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 23, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-187-ricoverati-ai-riuniti-di-foggia-aumentano-anche-i-pazienti-in-rianimazione-49400.html/" title="Covid, 187 ricoverati ai Riuniti di Foggia: aumentano anche i pazienti in Rianimazione"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/Report-19-marzo-2021-120x85.jpg" alt="Covid, 187 ricoverati ai Riuniti di Foggia: aumentano anche i pazienti in Rianimazione" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-187-ricoverati-ai-riuniti-di-foggia-aumentano-anche-i-pazienti-in-rianimazione-49400.html/" rel="bookmark" title="Permanent link to Covid, 187 ricoverati ai Riuniti di Foggia: aumentano anche i pazienti in Rianimazione">
									Covid, 187 ricoverati ai Riuniti di...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-187-ricoverati-ai-riuniti-di-foggia-aumentano-anche-i-pazienti-in-rianimazione-49400.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/scuole-superiori-la-provincia-di-foggia-ottiene-12-milioni-per-7-interventi-49395.html/" title="Scuole superiori: la Provincia di Foggia ottiene 12 milioni per 7 interventi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/bonus_pc_bambini_elementari-120x85.jpg" alt="Scuole superiori: la Provincia di Foggia ottiene 12 milioni per 7 interventi" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/scuole-superiori-la-provincia-di-foggia-ottiene-12-milioni-per-7-interventi-49395.html/" rel="bookmark" title="Permanent link to Scuole superiori: la Provincia di Foggia ottiene 12 milioni per 7 interventi">
									Scuole superiori: la Provincia di...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/03/news/scuole-superiori-la-provincia-di-foggia-ottiene-12-milioni-per-7-interventi-49395.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/controlli-ad-alto-impatto-nel-foggiano-un-arresto-per-tentato-furto-e-5-persone-denunciate-49389.html/" title="Controlli “ad alto impatto” nel Foggiano: un arresto per tentato furto e 5 persone denunciate"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/cc-san-severo-1-120x85.jpg" alt="Controlli “ad alto impatto” nel Foggiano: un arresto per tentato furto e 5 persone denunciate" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/controlli-ad-alto-impatto-nel-foggiano-un-arresto-per-tentato-furto-e-5-persone-denunciate-49389.html/" rel="bookmark" title="Permanent link to Controlli “ad alto impatto” nel Foggiano: un arresto per tentato furto e 5 persone denunciate">
									Controlli “ad alto impatto” nel...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/controlli-ad-alto-impatto-nel-foggiano-un-arresto-per-tentato-furto-e-5-persone-denunciate-49389.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/armi-clandestine-e-munizioni-nascoste-in-casa-arrestato-56enne-a-lucera-49432.html/" title="Armi clandestine e munizioni nascoste in casa: arrestato 56enne a Lucera"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/Foto-lucera-1-120x85.jpg" alt="Armi clandestine e munizioni nascoste in casa: arrestato 56enne a Lucera" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/armi-clandestine-e-munizioni-nascoste-in-casa-arrestato-56enne-a-lucera-49432.html/" rel="bookmark" title="Permanent link to Armi clandestine e munizioni nascoste in casa: arrestato 56enne a Lucera">
									Armi clandestine e munizioni nascoste...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/armi-clandestine-e-munizioni-nascoste-in-casa-arrestato-56enne-a-lucera-49432.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/furto-in-abitazione-e-atti-persecutori-3-persone-arrestate-nel-foggiano-49154.html/" title="Furto in abitazione e atti persecutori: 3 persone arrestate nel Foggiano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2019/03/operazione_grecale_gargano_arresti_peschici_vieste-120x85.jpg" alt="Furto in abitazione e atti persecutori: 3 persone arrestate nel Foggiano" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/furto-in-abitazione-e-atti-persecutori-3-persone-arrestate-nel-foggiano-49154.html/" rel="bookmark" title="Permanent link to Furto in abitazione e atti persecutori: 3 persone arrestate nel Foggiano">
									Furto in abitazione e atti persecutori:...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 05, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/furto-in-abitazione-e-atti-persecutori-3-persone-arrestate-nel-foggiano-49154.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/02/news/peschici-piange-luomo-del-fare-la-storia-del-turismo-raffaele-damato-48929.html/" title="Peschici piange &#8220;l&#8217;uomo del fare&#8221;, la storia del turismo: Raffaele D&#8217;Amato"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/raffaele_damato-120x85.jpg" alt="Peschici piange &#8220;l&#8217;uomo del fare&#8221;, la storia del turismo: Raffaele D&#8217;Amato" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/02/news/peschici-piange-luomo-del-fare-la-storia-del-turismo-raffaele-damato-48929.html/" rel="bookmark" title="Permanent link to Peschici piange &#8220;l&#8217;uomo del fare&#8221;, la storia del turismo: Raffaele D&#8217;Amato">
									Peschici piange &#8220;l&#8217;uomo del...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/02/news/peschici-piange-luomo-del-fare-la-storia-del-turismo-raffaele-damato-48929.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/02/news/spaccio-di-droga-nel-gargano-pusher-in-autobus-per-sfuggire-ai-controlli-anti-covid-9-arresti-48860.html/" title="Spaccio di droga nel Gargano, pusher in autobus per sfuggire ai controlli anti-Covid: 9 arresti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/05/peschici-foto-e1589121916890-120x85.jpg" alt="Spaccio di droga nel Gargano, pusher in autobus per sfuggire ai controlli anti-Covid: 9 arresti" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/02/news/spaccio-di-droga-nel-gargano-pusher-in-autobus-per-sfuggire-ai-controlli-anti-covid-9-arresti-48860.html/" rel="bookmark" title="Permanent link to Spaccio di droga nel Gargano, pusher in autobus per sfuggire ai controlli anti-Covid: 9 arresti">
									Spaccio di droga nel Gargano, pusher in...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 11, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/02/news/spaccio-di-droga-nel-gargano-pusher-in-autobus-per-sfuggire-ai-controlli-anti-covid-9-arresti-48860.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Ultimi articoli</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/" title="Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/04/coronavirus-puglia6-120x85.jpg" alt="Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/" rel="bookmark" title="Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti">
					Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 23, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/" title="Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/fotodantedi_1-e1616497708638-120x85.jpg" alt="Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/" rel="bookmark" title="Dantedì, in Provincia di Foggia una Maratona culturale per celebrare i 700 anni dalla morte di Dante">
					Dantedì, in Provincia di Foggia una Maratona culturale per...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 23, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/dantedi-2021-in-provincia-di-foggia-una-maratona-culturale-per-celebrare-i-700-anni-dalla-morte-di-dante-49475.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" title="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/droga_armi_italia_spagna-120x85.jpg" alt="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/" rel="bookmark" title="Droga e armi tra Italia e Spagna: arrestati 2 italiani a San Severo e Foggia">
					Droga e armi tra Italia e Spagna: arrestati 2 italiani a San...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 23, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/ischitella-il-parroco-lancia-un-crowdfunding-per-salvare-la-chiesa-del-purgatorio-49453.html/" title="Ischitella, il parroco lancia un crowdfunding per salvare la Chiesa del Purgatorio"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/IMG-20210322-WA0032-2-120x85.jpg" alt="Ischitella, il parroco lancia un crowdfunding per salvare la Chiesa del Purgatorio" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/ischitella-il-parroco-lancia-un-crowdfunding-per-salvare-la-chiesa-del-purgatorio-49453.html/" rel="bookmark" title="Ischitella, il parroco lancia un crowdfunding per salvare la Chiesa del Purgatorio">
					Ischitella, il parroco lancia un crowdfunding per salvare la...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/ischitella-il-parroco-lancia-un-crowdfunding-per-salvare-la-chiesa-del-purgatorio-49453.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-28-decessi-e-844-nuovi-positivi-ma-con-4-866-tamponi-nel-foggiano-altri-115-casi-49450.html/" title="Covid, in Puglia oggi 28 decessi e 844 nuovi positivi ma con 4.866 tamponi. Nel Foggiano altri 115 casi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/aggressione_pronto_soccorso-120x85.jpg" alt="Covid, in Puglia oggi 28 decessi e 844 nuovi positivi ma con 4.866 tamponi. Nel Foggiano altri 115 casi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-28-decessi-e-844-nuovi-positivi-ma-con-4-866-tamponi-nel-foggiano-altri-115-casi-49450.html/" rel="bookmark" title="Covid, in Puglia oggi 28 decessi e 844 nuovi positivi ma con 4.866 tamponi. Nel Foggiano altri 115 casi">
					Covid, in Puglia oggi 28 decessi e 844 nuovi positivi ma con...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-28-decessi-e-844-nuovi-positivi-ma-con-4-866-tamponi-nel-foggiano-altri-115-casi-49450.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-546-nuovi-contagi-e-10-decessi-nel-foggiano-301-casi-49443.html/" title="Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel Foggiano 301 casi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/coronavirus2-1-scaled-120x85.jpg" alt="Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel Foggiano 301 casi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-546-nuovi-contagi-e-10-decessi-nel-foggiano-301-casi-49443.html/" rel="bookmark" title="Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel Foggiano 301 casi">
					Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-546-nuovi-contagi-e-10-decessi-nel-foggiano-301-casi-49443.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-ecco-il-calendario-per-le-vaccinazioni-in-puglia-info-aggiornate-per-ogni-categoria-49440.html/" title="Covid, ecco il calendario per le vaccinazioni in Puglia: info aggiornate per ogni categoria"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/vaccino_seconda_dose_foggia-e1611584504323-120x85.jpg" alt="Covid, ecco il calendario per le vaccinazioni in Puglia: info aggiornate per ogni categoria" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-ecco-il-calendario-per-le-vaccinazioni-in-puglia-info-aggiornate-per-ogni-categoria-49440.html/" rel="bookmark" title="Covid, ecco il calendario per le vaccinazioni in Puglia: info aggiornate per ogni categoria">
					Covid, ecco il calendario per le vaccinazioni in Puglia:...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-ecco-il-calendario-per-le-vaccinazioni-in-puglia-info-aggiornate-per-ogni-categoria-49440.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/03/news/vaccino-anti-covid-astrazeneca-riprende-a-pieno-regime-in-puglia-anche-al-personale-scolastico-49436.html/" title="Vaccino anti-Covid, Astrazeneca riprende a pieno regime in Puglia: anche al personale scolastico"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/Vaccinazioni-con-AstraZeneca-per-operatori-della-scuola.-Brindisi-centro-del-quartiere-Bozzano-9-120x85.jpeg" alt="Vaccino anti-Covid, Astrazeneca riprende a pieno regime in Puglia: anche al personale scolastico" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/03/news/vaccino-anti-covid-astrazeneca-riprende-a-pieno-regime-in-puglia-anche-al-personale-scolastico-49436.html/" rel="bookmark" title="Vaccino anti-Covid, Astrazeneca riprende a pieno regime in Puglia: anche al personale scolastico">
					Vaccino anti-Covid, Astrazeneca riprende a pieno regime in...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/vaccino-anti-covid-astrazeneca-riprende-a-pieno-regime-in-puglia-anche-al-personale-scolastico-49436.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/armi-clandestine-e-munizioni-nascoste-in-casa-arrestato-56enne-a-lucera-49432.html/" title="Armi clandestine e munizioni nascoste in casa: arrestato 56enne a Lucera"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/Foto-lucera-1-120x85.jpg" alt="Armi clandestine e munizioni nascoste in casa: arrestato 56enne a Lucera" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/armi-clandestine-e-munizioni-nascoste-in-casa-arrestato-56enne-a-lucera-49432.html/" rel="bookmark" title="Armi clandestine e munizioni nascoste in casa: arrestato 56enne a Lucera">
					Armi clandestine e munizioni nascoste in casa: arrestato...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/03/news/armi-clandestine-e-munizioni-nascoste-in-casa-arrestato-56enne-a-lucera-49432.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/la-pandemia-non-ferma-lerasmus-e-nemmeno-gli-studenti-del-virgilio-di-vico-del-gargano-49422.html/" title="La pandemia non ferma l&#8217;Erasmus e nemmeno gli studenti del “Virgilio&#8221; di Vico del Gargano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/PHOTO-2021-03-20-22-44-36-120x85.jpg" alt="La pandemia non ferma l&#8217;Erasmus e nemmeno gli studenti del “Virgilio&#8221; di Vico del Gargano" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/03/news/la-pandemia-non-ferma-lerasmus-e-nemmeno-gli-studenti-del-virgilio-di-vico-del-gargano-49422.html/" rel="bookmark" title="La pandemia non ferma l&#8217;Erasmus e nemmeno gli studenti del “Virgilio&#8221; di Vico del Gargano">
					La pandemia non ferma l&#8217;Erasmus e nemmeno gli studenti...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/03/news/la-pandemia-non-ferma-lerasmus-e-nemmeno-gli-studenti-del-virgilio-di-vico-del-gargano-49422.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/la-puglia-non-dimentica-giornata-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-delle-mafie-49415.html/" title="La Puglia non dimentica: giornata della memoria e dell’impegno in ricordo delle vittime delle mafie"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/puglia_ricorda_vittime_mafia-120x85.jpg" alt="La Puglia non dimentica: giornata della memoria e dell’impegno in ricordo delle vittime delle mafie" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/la-puglia-non-dimentica-giornata-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-delle-mafie-49415.html/" rel="bookmark" title="La Puglia non dimentica: giornata della memoria e dell’impegno in ricordo delle vittime delle mafie">
					La Puglia non dimentica: giornata della memoria e...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/03/news/la-puglia-non-dimentica-giornata-della-memoria-e-dellimpegno-in-ricordo-delle-vittime-delle-mafie-49415.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-1-983-nuovi-contagi-e-26-decessi-nel-foggiano-263-casi-e-1-morto-49410.html/" title="Covid in Puglia, oggi 1.983 nuovi contagi e 26 decessi. Nel Foggiano 263 casi e 1 morto"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/coronavirus_puglia_covid-120x85.png" alt="Covid in Puglia, oggi 1.983 nuovi contagi e 26 decessi. Nel Foggiano 263 casi e 1 morto" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-1-983-nuovi-contagi-e-26-decessi-nel-foggiano-263-casi-e-1-morto-49410.html/" rel="bookmark" title="Covid in Puglia, oggi 1.983 nuovi contagi e 26 decessi. Nel Foggiano 263 casi e 1 morto">
					Covid in Puglia, oggi 1.983 nuovi contagi e 26 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/covid-in-puglia-oggi-1-983-nuovi-contagi-e-26-decessi-nel-foggiano-263-casi-e-1-morto-49410.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize 300x250">
<div><script type="text/javascript"><!--
google_ad_client = "ca-pub-0296574149588221";
/* Mainpage bottom half */
google_ad_slot = "3242507570";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/" title="Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/04/coronavirus-puglia6-120x85.jpg" alt="Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/" rel="bookmark" title="Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel Foggiano altri 204 casi e 8 morti">
					Covid, in Puglia oggi 1.664 nuovi contagi e 46 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 23, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-664-nuovi-contagi-e-46-decessi-nel-foggiano-altri-204-casi-e-8-morti-49479.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-546-nuovi-contagi-e-10-decessi-nel-foggiano-301-casi-49443.html/" title="Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel Foggiano 301 casi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/coronavirus2-1-scaled-120x85.jpg" alt="Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel Foggiano 301 casi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-546-nuovi-contagi-e-10-decessi-nel-foggiano-301-casi-49443.html/" rel="bookmark" title="Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel Foggiano 301 casi">
					Covid, in Puglia oggi 1.546 nuovi contagi e 10 decessi: nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/covid-in-puglia-oggi-1-546-nuovi-contagi-e-10-decessi-nel-foggiano-301-casi-49443.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/puglia-in-zona-rossa-da-lunedi-15-marzo-come-comportarsi-49296.html/" title="Puglia in zona rossa da lunedì 15 marzo: come comportarsi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/puglia_zona_Rossa-120x85.jpg" alt="Puglia in zona rossa da lunedì 15 marzo: come comportarsi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/puglia-in-zona-rossa-da-lunedi-15-marzo-come-comportarsi-49296.html/" rel="bookmark" title="Puglia in zona rossa da lunedì 15 marzo: come comportarsi">
					Puglia in zona rossa da lunedì 15 marzo: come comportarsi					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 13, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/03/news/puglia-in-zona-rossa-da-lunedi-15-marzo-come-comportarsi-49296.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/vaccini-in-puglia-lopalco-priorita-alle-condizioni-di-fragilita-ed-eta-ecco-le-prossime-fasi-49287.html/" title="Vaccini in Puglia, Lopalco: “Priorità alle condizioni di fragilità ed età”. Ecco le prossime fasi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/vaccini_puglia-120x85.jpg" alt="Vaccini in Puglia, Lopalco: “Priorità alle condizioni di fragilità ed età”. Ecco le prossime fasi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/vaccini-in-puglia-lopalco-priorita-alle-condizioni-di-fragilita-ed-eta-ecco-le-prossime-fasi-49287.html/" rel="bookmark" title="Vaccini in Puglia, Lopalco: “Priorità alle condizioni di fragilità ed età”. Ecco le prossime fasi">
					Vaccini in Puglia, Lopalco: “Priorità alle condizioni di...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 13, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/vaccini-in-puglia-lopalco-priorita-alle-condizioni-di-fragilita-ed-eta-ecco-le-prossime-fasi-49287.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/cronaca/2021/03/news/droga-e-armi-tra-italia-e-spagna-arrestati-2-italiani-a-san-severo-e-foggia-49471.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Marzo: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td><a href="http://www.ilrestodelgargano.it/2021/03/01/" aria-label="Articoli pubblicati in 1 March 2021">1</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/02/" aria-label="Articoli pubblicati in 2 March 2021">2</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/03/" aria-label="Articoli pubblicati in 3 March 2021">3</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/04/" aria-label="Articoli pubblicati in 4 March 2021">4</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/05/" aria-label="Articoli pubblicati in 5 March 2021">5</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/06/" aria-label="Articoli pubblicati in 6 March 2021">6</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/07/" aria-label="Articoli pubblicati in 7 March 2021">7</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/03/08/" aria-label="Articoli pubblicati in 8 March 2021">8</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/09/" aria-label="Articoli pubblicati in 9 March 2021">9</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/10/" aria-label="Articoli pubblicati in 10 March 2021">10</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/11/" aria-label="Articoli pubblicati in 11 March 2021">11</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/12/" aria-label="Articoli pubblicati in 12 March 2021">12</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/13/" aria-label="Articoli pubblicati in 13 March 2021">13</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/14/" aria-label="Articoli pubblicati in 14 March 2021">14</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/03/15/" aria-label="Articoli pubblicati in 15 March 2021">15</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/16/" aria-label="Articoli pubblicati in 16 March 2021">16</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/17/" aria-label="Articoli pubblicati in 17 March 2021">17</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/18/" aria-label="Articoli pubblicati in 18 March 2021">18</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/19/" aria-label="Articoli pubblicati in 19 March 2021">19</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/20/" aria-label="Articoli pubblicati in 20 March 2021">20</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/21/" aria-label="Articoli pubblicati in 21 March 2021">21</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/03/22/" aria-label="Articoli pubblicati in 22 March 2021">22</a></td><td><a href="http://www.ilrestodelgargano.it/2021/03/23/" aria-label="Articoli pubblicati in 23 March 2021">23</a></td><td id="today">24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2021/02/">&laquo; Feb</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2021  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.7' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.7' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-03-06 18:08:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.ilrestodelgargano.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "1ee4472be6" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.ilrestodelgargano.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"dec639f87c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.7' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>

