<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="Ammonta a 271.497,69 euro la somma recuperata, in quanto percepita indebitamente dai beneficiari della misura di sostegno al reddito" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/"/>
<meta property="og:title" content="Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="Ammonta a 271.497,69 euro la somma recuperata, in quanto percepita indebitamente dai beneficiari della misura di sostegno al reddito" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano.jpg" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti">
<meta name="twitter:description" content="Come nelle altre province di Puglia, Campania, Basilicata, Abruzzo e Molise, anche i Carabinieri di Foggia, da maggio 2021, hanno avviato una serie prolungata di controlli per accertare il possesso de">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti Feed dei commenti" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.7.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="http://www.ilrestodelgargano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ilrestodelgargano.it/wp-json/wp/v2/posts/50504" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.3" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=50504' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fcronaca%2F2021%2F11%2Fnews%2Freddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fcronaca%2F2021%2F11%2Fnews%2Freddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html%2F&#038;format=xml" />
			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/?ia_markup=1" />
				<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-50504 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 5 Novembre 2021 - 16:49</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/">Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti</a></li>
                <li><a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/">Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni</a></li>
                <li><a href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/">Prezzo del pane raddoppiato a Carpino: attacco ai panificatori</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vieste-mette-in-mostra-i-suoi-tesori-archeologici-riapre-il-museo-e-la-necropoli-50491.html/">Vieste mette in mostra i suoi tesori archeologici: riapre il Museo e la Necropoli</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2021/10/news/a-vico-del-gargano-una-mostra-per-raccogliere-fondi-e-aiutare-chi-e-in-difficolta-50488.html/">A Vico del Gargano una mostra per raccogliere fondi e aiutare chi è in difficoltà</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-50504 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca tag-denunciati tag-foggia tag-provincia tag-puglia tag-reddito-di-cittadinanza tag-requisiti" id="post-50504">
                                    
                                                        
                                   <h2 class="post-title">Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Nov 05, 2021</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/cronaca/" rel="category tag">Cronaca</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>Ammonta a 271.497,69 euro la somma recuperata, in quanto percepita indebitamente dai beneficiari della misura di sostegno al reddito</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="960" height="541" src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano-1024x577.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano-1024x577.jpg 1024w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano-300x169.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano-768x432.jpg 768w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano-1536x865.jpg 1536w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano.jpg 1595w" sizes="(max-width: 960px) 100vw, 960px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>Come nelle altre province di Puglia, Campania, Basilicata, Abruzzo e Molise, anche i Carabinieri di Foggia, da maggio 2021, hanno avviato una serie prolungata di controlli per accertare il possesso dei requisiti di legge da parte dei percettori del reddito di cittadinanza.</p>
<p><strong>Sono stati avviati i controlli per 35</strong> <strong>comuni</strong> della capitanata, verificando il possesso dei requisiti per <strong>2.647 nuclei familiari</strong>, per un totale di <strong>5.607 persone. </strong>Numerose le violazioni accertate, 74 le persone denunciate (<em>31 con pregiudizi penali di cui uno gravato dall’art. 416 bis</em>) e 271.497,69 Euro la somma recuperata, in quanto percepita indebitamente dai beneficiari della misura di sostegno al reddito.</p>
<p><strong>Attraverso una serie di verifiche incrociate</strong>, condotte con la collaborazione del Nucleo Ispettorato del lavoro di Foggia e della Direzione locale dell’INPS, le Stazioni dell’Arma dislocate in provincia hanno contestato 74 distinte violazioni alla normativa di riferimento, commesse da altrettanti soggetti, di cui 46 uomini e 28 donne (<em>58 italiani e 16 stranieri</em>) deferiti in stato di libertà all’Autorità Giudiziaria.</p>
<p><strong>Nell’ambito delle attività di accertamento</strong> della percezione indebita del reddito sono emersi alcuni casi singolari; sono infatti risultati percettori illegittimi del reddito di cittadinanza, ad esempio:</p>
<p>&#8211; un 45 enne di una città balneare garganica che aveva richiesto e ottenuto il reddito di cittadinanza dichiarando falsamente di essere residente in Italia da 10 anni, di cui gli ultimi 2 in maniera continuativa, mentre invece veniva cancellata dall’elenco AIRE solo di recente;</p>
<p>&#8211; una donna residente sui monti dauni che aveva richiesto e ottenuto il reddito di cittadinanza omettendo di comunicare la convivenza con il proprio compagno che lavora e percepisce assegni familiari per i rispettivi figli;</p>
<p>&#8211; un 60enne della provincia di foggia, con precedenti di polizia, che prestava attività lavorativa come autista e noleggiatore di lussuose auto da cerimonia;</p>
<p>&#8211; un abitante di una località balneare foggiana, arrestato per detenzione e spaccio di sostanze stupefacenti e di arma da sparo e bianca;</p>
<p>&#8211; un 49enne di un comune ofantino già noto alle forze dell’ordine che, alla guida della sua autovettura, senza copertura assicurativa, aveva innescato una pericolosa e vana fuga per le vie del centro cittadino, fino a quando dopo aver perso il controllo veniva arrestato (<em>l’A.G. sospendeva nel suo caso l’erogazione del reddito di cittadinanza</em>).</p>
<p><strong>Gli accertamenti proseguiranno</strong>, oltre che per individuare altri illeciti percettori, anche sulle dinamiche complessive del fenomeno, per far emergere eventuali forme di agevolazione che favoriscano l’illecito percepimento della misura di sostegno.</p>
<div style="width: 960px;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-50504-1" width="960" height="540" preload="metadata" controls="controls"><source type="video/mp4" src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/Operazione-Reddito-di-cittadinanza.mp4?_=1" /><a href="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/Operazione-Reddito-di-cittadinanza.mp4">http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/Operazione-Reddito-di-cittadinanza.mp4</a></video></div>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" data-text="Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/" id="nextpost">Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='50504' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c7b0b1e038" /></p><input type="hidden" id="ak_js" name="ak_js" value="66"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/" title="Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/foto-caserma-120x85.jpg" alt="Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/" rel="bookmark" title="Permanent link to Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni">
									Apricena, 2 arresti dei Carabinieri: un...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 03, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/" title="Prezzo del pane raddoppiato a Carpino: attacco ai panificatori"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2019/03/Carpino-fg-120x85.jpg" alt="Prezzo del pane raddoppiato a Carpino: attacco ai panificatori" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/" rel="bookmark" title="Permanent link to Prezzo del pane raddoppiato a Carpino: attacco ai panificatori">
									Prezzo del pane raddoppiato a Carpino:...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 31, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/imprenditore-agricolo-arrestato-nel-gargano-i-legali-nostri-assistiti-completamente-estranei-ai-fatti-contestati-50484.html/" title="Imprenditore agricolo arrestato, i legali: &#8220;Nostri assistiti completamente estranei ai fatti contestati&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/legali-120x85.jpg" alt="Imprenditore agricolo arrestato, i legali: &#8220;Nostri assistiti completamente estranei ai fatti contestati&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/imprenditore-agricolo-arrestato-nel-gargano-i-legali-nostri-assistiti-completamente-estranei-ai-fatti-contestati-50484.html/" rel="bookmark" title="Permanent link to Imprenditore agricolo arrestato, i legali: &#8220;Nostri assistiti completamente estranei ai fatti contestati&#8221;">
									Imprenditore agricolo arrestato, i...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/imprenditore-agricolo-arrestato-nel-gargano-i-legali-nostri-assistiti-completamente-estranei-ai-fatti-contestati-50484.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/" title="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/09/foto-operazione-levante-120x85.jpg" alt="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/" rel="bookmark" title="Permanent link to Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano">
									Operazione anti caporalato nel Gargano:...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-abusi-e-violenze-sessuali-in-famiglia-fermato-uomo-a-firenze-50457.html/" title="Vico del Gargano, abusi e violenze sessuali in famiglia: fermato uomo a Firenze"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/08/foto-vico-del-gargano-120x85.jpg" alt="Vico del Gargano, abusi e violenze sessuali in famiglia: fermato uomo a Firenze" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-abusi-e-violenze-sessuali-in-famiglia-fermato-uomo-a-firenze-50457.html/" rel="bookmark" title="Permanent link to Vico del Gargano, abusi e violenze sessuali in famiglia: fermato uomo a Firenze">
									Vico del Gargano, abusi e violenze...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-abusi-e-violenze-sessuali-in-famiglia-fermato-uomo-a-firenze-50457.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-ostaggio-della-droga-rapina-e-maltratta-madre-e-fratello-50446.html/" title="Vico del Gargano, ostaggio della droga, rapina e maltratta madre e fratello"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/NORM-VICO-120x85.jpg" alt="Vico del Gargano, ostaggio della droga, rapina e maltratta madre e fratello" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-ostaggio-della-droga-rapina-e-maltratta-madre-e-fratello-50446.html/" rel="bookmark" title="Permanent link to Vico del Gargano, ostaggio della droga, rapina e maltratta madre e fratello">
									Vico del Gargano, ostaggio della droga,...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 12, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-ostaggio-della-droga-rapina-e-maltratta-madre-e-fratello-50446.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/san-severo-blitz-in-una-lavanderia-oltre-alla-droga-sbucano-reperti-archeologici-50442.html/" title="San Severo, blitz in una lavanderia: oltre alla droga sbucano reperti archeologici"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/foto-reperti-e1633952103548-120x85.png" alt="San Severo, blitz in una lavanderia: oltre alla droga sbucano reperti archeologici" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/san-severo-blitz-in-una-lavanderia-oltre-alla-droga-sbucano-reperti-archeologici-50442.html/" rel="bookmark" title="Permanent link to San Severo, blitz in una lavanderia: oltre alla droga sbucano reperti archeologici">
									San Severo, blitz in una lavanderia:...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 11, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/san-severo-blitz-in-una-lavanderia-oltre-alla-droga-sbucano-reperti-archeologici-50442.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/droga-a-san-nicandro-garganico-scoperte-piante-di-marjuana-in-essiccazione-dentro-un-ovile-50415.html/" title="Droga a San Nicandro Garganico: scoperte piante di marjuana in essiccazione dentro un ovile"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/09/FOTO-1-1-120x85.jpg" alt="Droga a San Nicandro Garganico: scoperte piante di marjuana in essiccazione dentro un ovile" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/droga-a-san-nicandro-garganico-scoperte-piante-di-marjuana-in-essiccazione-dentro-un-ovile-50415.html/" rel="bookmark" title="Permanent link to Droga a San Nicandro Garganico: scoperte piante di marjuana in essiccazione dentro un ovile">
									Droga a San Nicandro Garganico:...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 25, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/droga-a-san-nicandro-garganico-scoperte-piante-di-marjuana-in-essiccazione-dentro-un-ovile-50415.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Ultimi articoli</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" title="Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/reddito_di_cittadinanza_denunciati_foggiano-120x85.jpg" alt="Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/" rel="bookmark" title="Reddito di cittadinanza, 74 denunciati nel Foggiano: non avevano i requisiti">
					Reddito di cittadinanza, 74 denunciati nel Foggiano: non...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 05, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/" title="Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/11/foto-caserma-120x85.jpg" alt="Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/" rel="bookmark" title="Apricena, 2 arresti dei Carabinieri: un soggetto era ricercato da 3 anni">
					Apricena, 2 arresti dei Carabinieri: un soggetto era...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 03, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/11/news/apricena-2-arresti-dei-carabinieri-un-soggetto-era-ricercato-da-3-anni-50501.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/" title="Prezzo del pane raddoppiato a Carpino: attacco ai panificatori"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2019/03/Carpino-fg-120x85.jpg" alt="Prezzo del pane raddoppiato a Carpino: attacco ai panificatori" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/" rel="bookmark" title="Prezzo del pane raddoppiato a Carpino: attacco ai panificatori">
					Prezzo del pane raddoppiato a Carpino: attacco ai...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 31, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/10/news/prezzo-del-pane-raddoppiato-a-carpino-attacco-ai-panificatori-50496.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vieste-mette-in-mostra-i-suoi-tesori-archeologici-riapre-il-museo-e-la-necropoli-50491.html/" title="Vieste mette in mostra i suoi tesori archeologici: riapre il Museo e la Necropoli"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/vieste-necropoli-la-salata-1-768x576-1-120x85.jpg" alt="Vieste mette in mostra i suoi tesori archeologici: riapre il Museo e la Necropoli" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vieste-mette-in-mostra-i-suoi-tesori-archeologici-riapre-il-museo-e-la-necropoli-50491.html/" rel="bookmark" title="Vieste mette in mostra i suoi tesori archeologici: riapre il Museo e la Necropoli">
					Vieste mette in mostra i suoi tesori archeologici: riapre il...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 27, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vieste-mette-in-mostra-i-suoi-tesori-archeologici-riapre-il-museo-e-la-necropoli-50491.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/10/news/a-vico-del-gargano-una-mostra-per-raccogliere-fondi-e-aiutare-chi-e-in-difficolta-50488.html/" title="A Vico del Gargano una mostra per raccogliere fondi e aiutare chi è in difficoltà"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/Palazzo-della-Bella-Vico-del-Gargano-120x85.jpg" alt="A Vico del Gargano una mostra per raccogliere fondi e aiutare chi è in difficoltà" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/10/news/a-vico-del-gargano-una-mostra-per-raccogliere-fondi-e-aiutare-chi-e-in-difficolta-50488.html/" rel="bookmark" title="A Vico del Gargano una mostra per raccogliere fondi e aiutare chi è in difficoltà">
					A Vico del Gargano una mostra per raccogliere fondi e...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 26, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/10/news/a-vico-del-gargano-una-mostra-per-raccogliere-fondi-e-aiutare-chi-e-in-difficolta-50488.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/imprenditore-agricolo-arrestato-nel-gargano-i-legali-nostri-assistiti-completamente-estranei-ai-fatti-contestati-50484.html/" title="Imprenditore agricolo arrestato, i legali: &#8220;Nostri assistiti completamente estranei ai fatti contestati&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/legali-120x85.jpg" alt="Imprenditore agricolo arrestato, i legali: &#8220;Nostri assistiti completamente estranei ai fatti contestati&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/imprenditore-agricolo-arrestato-nel-gargano-i-legali-nostri-assistiti-completamente-estranei-ai-fatti-contestati-50484.html/" rel="bookmark" title="Imprenditore agricolo arrestato, i legali: &#8220;Nostri assistiti completamente estranei ai fatti contestati&#8221;">
					Imprenditore agricolo arrestato, i legali: &#8220;Nostri...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/imprenditore-agricolo-arrestato-nel-gargano-i-legali-nostri-assistiti-completamente-estranei-ai-fatti-contestati-50484.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vico-del-gargano-il-borgo-diventa-una-galleria-darte-en-plein-air-50481.html/" title="Vico del Gargano, il borgo diventa una galleria d’arte en plein air"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/vico-del-gargano-arte-120x85.jpg" alt="Vico del Gargano, il borgo diventa una galleria d’arte en plein air" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vico-del-gargano-il-borgo-diventa-una-galleria-darte-en-plein-air-50481.html/" rel="bookmark" title="Vico del Gargano, il borgo diventa una galleria d’arte en plein air">
					Vico del Gargano, il borgo diventa una galleria d’arte en...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2021/10/news/vico-del-gargano-il-borgo-diventa-una-galleria-darte-en-plein-air-50481.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/" title="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/09/foto-operazione-levante-120x85.jpg" alt="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/" rel="bookmark" title="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano">
					Operazione anti caporalato nel Gargano: arrestato...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/disastro-ambientale-nel-gargano14-arresti-e-10-impianti-di-mitilicoltura-sequestrati-50461.html/" title="Disastro ambientale, nel Gargano 14 arresti e 10 impianti di mitilicoltura sequestrati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/gargano_arresti_sequestri_mitilicoltura-120x85.jpg" alt="Disastro ambientale, nel Gargano 14 arresti e 10 impianti di mitilicoltura sequestrati" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/disastro-ambientale-nel-gargano14-arresti-e-10-impianti-di-mitilicoltura-sequestrati-50461.html/" rel="bookmark" title="Disastro ambientale, nel Gargano 14 arresti e 10 impianti di mitilicoltura sequestrati">
					Disastro ambientale, nel Gargano 14 arresti e 10 impianti di...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/disastro-ambientale-nel-gargano14-arresti-e-10-impianti-di-mitilicoltura-sequestrati-50461.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-abusi-e-violenze-sessuali-in-famiglia-fermato-uomo-a-firenze-50457.html/" title="Vico del Gargano, abusi e violenze sessuali in famiglia: fermato uomo a Firenze"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/08/foto-vico-del-gargano-120x85.jpg" alt="Vico del Gargano, abusi e violenze sessuali in famiglia: fermato uomo a Firenze" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-abusi-e-violenze-sessuali-in-famiglia-fermato-uomo-a-firenze-50457.html/" rel="bookmark" title="Vico del Gargano, abusi e violenze sessuali in famiglia: fermato uomo a Firenze">
					Vico del Gargano, abusi e violenze sessuali in famiglia:...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-abusi-e-violenze-sessuali-in-famiglia-fermato-uomo-a-firenze-50457.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-sorvegliato-speciale-arrestato-3-volte-50451.html/" title="Vico del Gargano, &#8220;sorvegliato speciale&#8221; arrestato 3 volte"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/FOTO-120x85.jpg" alt="Vico del Gargano, &#8220;sorvegliato speciale&#8221; arrestato 3 volte" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-sorvegliato-speciale-arrestato-3-volte-50451.html/" rel="bookmark" title="Vico del Gargano, &#8220;sorvegliato speciale&#8221; arrestato 3 volte">
					Vico del Gargano, &#8220;sorvegliato speciale&#8221;...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 13, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-sorvegliato-speciale-arrestato-3-volte-50451.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-ostaggio-della-droga-rapina-e-maltratta-madre-e-fratello-50446.html/" title="Vico del Gargano, ostaggio della droga, rapina e maltratta madre e fratello"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/NORM-VICO-120x85.jpg" alt="Vico del Gargano, ostaggio della droga, rapina e maltratta madre e fratello" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-ostaggio-della-droga-rapina-e-maltratta-madre-e-fratello-50446.html/" rel="bookmark" title="Vico del Gargano, ostaggio della droga, rapina e maltratta madre e fratello">
					Vico del Gargano, ostaggio della droga, rapina e maltratta...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 12, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/vico-del-gargano-ostaggio-della-droga-rapina-e-maltratta-madre-e-fratello-50446.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize 300x250">
<div><script type="text/javascript"><!--
google_ad_client = "ca-pub-0296574149588221";
/* Mainpage bottom half */
google_ad_slot = "3242507570";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/" title="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/09/foto-operazione-levante-120x85.jpg" alt="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/" rel="bookmark" title="Operazione anti caporalato nel Gargano: arrestato imprenditore di Cagnano Varano">
					Operazione anti caporalato nel Gargano: arrestato...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/operazione-anti-caporalato-nel-gargano-arrestato-imprenditore-agricolo-di-cagnano-varano-50472.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/disastro-ambientale-nel-gargano14-arresti-e-10-impianti-di-mitilicoltura-sequestrati-50461.html/" title="Disastro ambientale, nel Gargano 14 arresti e 10 impianti di mitilicoltura sequestrati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/10/gargano_arresti_sequestri_mitilicoltura-120x85.jpg" alt="Disastro ambientale, nel Gargano 14 arresti e 10 impianti di mitilicoltura sequestrati" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/disastro-ambientale-nel-gargano14-arresti-e-10-impianti-di-mitilicoltura-sequestrati-50461.html/" rel="bookmark" title="Disastro ambientale, nel Gargano 14 arresti e 10 impianti di mitilicoltura sequestrati">
					Disastro ambientale, nel Gargano 14 arresti e 10 impianti di...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/10/news/disastro-ambientale-nel-gargano14-arresti-e-10-impianti-di-mitilicoltura-sequestrati-50461.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/vico-del-gargano-intensificati-i-controlli-dei-carabinieri-su-tutto-il-territorio-50351.html/" title="Gargano, intensificati i controlli dei Carabinieri su tutto il territorio"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/09/VICO-DEL-GARGANO-CONTROLLI-120x85.jpg" alt="Gargano, intensificati i controlli dei Carabinieri su tutto il territorio" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/vico-del-gargano-intensificati-i-controlli-dei-carabinieri-su-tutto-il-territorio-50351.html/" rel="bookmark" title="Gargano, intensificati i controlli dei Carabinieri su tutto il territorio">
					Gargano, intensificati i controlli dei Carabinieri su tutto...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 16, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/vico-del-gargano-intensificati-i-controlli-dei-carabinieri-su-tutto-il-territorio-50351.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/ricercatore-di-funghi-disperso-in-foresta-umbra-ritrovato-dai-carabinieri-forestali-50343.html/" title="Ricercatore di funghi disperso in Foresta Umbra: ritrovato dai Carabinieri Forestali"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2015/11/I-faggi-della-Foresta-Umbra-candidati-a-patrimonio-Naturale-dell-Umanità-120x85.jpg" alt="Ricercatore di funghi disperso in Foresta Umbra: ritrovato dai Carabinieri Forestali" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/ricercatore-di-funghi-disperso-in-foresta-umbra-ritrovato-dai-carabinieri-forestali-50343.html/" rel="bookmark" title="Ricercatore di funghi disperso in Foresta Umbra: ritrovato dai Carabinieri Forestali">
					Ricercatore di funghi disperso in Foresta Umbra: ritrovato...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 15, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/09/news/ricercatore-di-funghi-disperso-in-foresta-umbra-ritrovato-dai-carabinieri-forestali-50343.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/cronaca/2021/11/news/reddito-di-cittadinanza-74-denunciati-nel-foggiano-non-avevano-i-requisiti-50504.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Novembre: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr><td>1</td><td>2</td><td><a href="http://www.ilrestodelgargano.it/2021/11/03/" aria-label="Articoli pubblicati in 3 November 2021">3</a></td><td>4</td><td><a href="http://www.ilrestodelgargano.it/2021/11/05/" aria-label="Articoli pubblicati in 5 November 2021">5</a></td><td id="today">6</td><td>7</td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2021/10/">&laquo; Ott</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2021  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://www.ilrestodelgargano.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.ilrestodelgargano.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.7.3' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-07-24 17:20:09+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.ilrestodelgargano.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "64f912e16b" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.ilrestodelgargano.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"d755d5790b"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.7.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script type='text/javascript' id='mediaelement-core-js-before'>
var mejsL10n = {"language":"it","strings":{"mejs.download-file":"Scarica il file","mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen":"Schermo intero","mejs.play":"Play","mejs.pause":"Pausa","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.live-broadcast":"Diretta streaming","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.16' id='mediaelement-core-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.7.3' id='mediaelement-migrate-js'></script>
<script type='text/javascript' id='mediaelement-js-extra'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.7.3' id='wp-mediaelement-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.16' id='mediaelement-vimeo-js'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>

