<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="Un riconoscimento atteso dall’industria dell’agroalimentare pugliese che mai prima d’ora ha visto premiare queste categorie tutte insieme" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/"/>
<meta property="og:title" content="Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="Un riconoscimento atteso dall’industria dell’agroalimentare pugliese che mai prima d’ora ha visto premiare queste categorie tutte insieme" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--scaled.jpg" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!-- [(-_-)@JM Twitter Cards by Julien Maury 10.2.0@(-_-)] -->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende">
<meta name="twitter:description" content="Per il terzo anno consecutivo sono stati assegnati gli Oscar delle Eccellenze agroalimentari Pugliesi. “Ci siamo riusciti, dichiara Donato Ala Giordano l’ideatore e organizzatore dei Puglia Food A">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--scaled.jpg">
<!-- [(-_-)@/JM Twitter Cards by Julien Maury 10.2.0@(-_-)] -->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende Feed dei commenti" href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_icheck_css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/icheck/all.css?v=0.9.1&#038;ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_frontend_styles-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/cspm_frontend_styles.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.0.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?key=AIzaSyCpU1epeJ4kpB7MTeo6Ija-Dp7XGz10270&#038;v=3.exp&#038;sensor=true&#038;language=it&#038;libraries=geometry%2Cplaces&#038;ver=5.5.1' id='cspm_google_maps_api-js'></script>
<script type='text/javascript' id='cspm_frontend_scripts_js-js-extra'>
/* <![CDATA[ */
var progress_map_vars = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/codespacing-progress-map\/","number_of_items":"30","center":"41.7817121,15.8494534","zoom":"9","scrollwheel":"false","panControl":"false","mapTypeControl":"true","streetViewControl":"true","zoomControl":"true","zoomControlType":"customize","defaultMarker":"customize","marker_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/pin-blue-21.png","big_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/big-cluster-2.png","big_cluster_size":"106x106","medium_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/medium-cluster-2.png","medium_cluster_size":"75x75","small_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/small-cluster-2.png","small_cluster_size":"57x57","cluster_text_color":"#ffffff","grid_size":"60","retinaSupport":"false","initial_map_style":"ROADMAP","markerAnimation":"pulsating_circle","marker_anchor_point_option":"disable","marker_anchor_point":"","map_draggable":"true","max_zoom":"19","min_zoom":"0","zoom_on_doubleclick":"false","items_view":"listview","show_carousel":"false","carousel_scroll":"1","carousel_wrap":"circular","carousel_auto":"0","carousel_mode":"false","carousel_animation":"fast","carousel_easing":"linear","carousel_map_zoom":"12","scrollwheel_carousel":"false","touchswipe_carousel":"false","main_layout":"fit-in-map-top-carousel","layout_fixed_height":"400","horizontal_item_css":"","horizontal_item_width":"414","horizontal_item_height":"120","vertical_item_css":"","vertical_item_width":"174","vertical_item_height":"240","items_background":"#ffffff","items_hover_background":"#ffffff","faceted_search_option":"true","faceted_search_multi_taxonomy_option":"true","faceted_search_input_skin":"polaris","faceted_search_input_color":"blue","show_posts_count":"no","fillColor":"#189AC9","fillOpacity":"0.1","strokeColor":"#189AC9","strokeOpacity":"1","strokeWeight":"1","search_form_option":"false","count_marker_categories":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/js/cspm_frontend_scripts.js?ver=5.5.1' id='cspm_frontend_scripts_js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.1' id='cookie-law-info-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.0.min.js?ver=5.5.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="http://www.ilrestodelgargano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ilrestodelgargano.it/wp-json/wp/v2/posts/45934" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi' href='http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/' />
<meta name="generator" content="WordPress 5.5.1" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=45934' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Feconomia%2F2020%2F10%2Fnews%2Fconsegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Feconomia%2F2020%2F10%2Fnews%2Fconsegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html%2F&#038;format=xml" />
<script type="text/javascript">var _CSPM_DONE = {}; var _CSPM_MAP_RESIZED = {}</script><style type="text/css">.details_container{ width:240px; height:120px; }.item_img{ width:174px; height:120px; float:left; }.details_btn{ margin-left:160px; margin-top:80px; }.details_title{ width:240px;  }.details_infos{ width:240px;  }div[class^=codespacing_map_zoom_in], div[class^=codespacing_light_map_zoom_in]{ }div[class^=codespacing_map_zoom_out], div[class^=codespacing_light_map_zoom_out]{ }.jcarousel-skin-default .jcarousel-container-vertical { height:400px !important; }
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-horizontal,
				.jcarousel-skin-default .jcarousel-next-horizontal:hover,
				.jcarousel-skin-default .jcarousel-next-horizontal:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-horizontal,
				.jcarousel-skin-default .jcarousel-prev-horizontal:hover,
				.jcarousel-skin-default .jcarousel-prev-horizontal:focus,
	
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-vertical,
				.jcarousel-skin-default .jcarousel-next-vertical:hover,
				.jcarousel-skin-default .jcarousel-next-vertical:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-vertical,
				.jcarousel-skin-default .jcarousel-prev-vertical:hover,
				.jcarousel-skin-default .jcarousel-prev-vertical:focus{			
				
					background-color:#ffffff;
					
				}
				div.number_of_posts_widget{
					color:#333333;
					
				}div[class^=search_form_container_]{ background:#ffffff; }</style>			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/?ia_markup=1" />
				<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-45934 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 29 Ottobre 2020 - 10:43</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/">Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende</a></li>
                <li><a href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/">Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi</a></li>
                <li><a href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/">Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;</a></li>
                <li><a href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/">Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;</a></li>
                <li><a href="http://www.ilrestodelgargano.it/attualita/2020/10/news/la-caritas-diocesana-di-manfredonia-vieste-san-giovanni-rotondo-a-sostegno-dei-ristoratori-al-via-liniziativa-ristobene-45896.html/">Caritas Diocesana di Manfredonia-Vieste-San Giovanni Rotondo vicina ai ristoratori: al via l&#8217;iniziativa &#8220;RiStoBene&#8221;</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-45934 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-agroalimentare tag-aziende tag-bollino tag-categorie tag-conserve tag-eccellenza tag-food-awards tag-liquori tag-menzioni-speciali tag-olio tag-pasta tag-produttori tag-puglia tag-taralli tag-vini" id="post-45934">
                                    
                                                        
                                   <h2 class="post-title">Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Ott 29, 2020</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/economia/" rel="category tag">Economia</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>Un riconoscimento atteso dall’industria dell’agroalimentare pugliese che mai prima d’ora ha visto premiare queste categorie tutte insieme</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="960" height="641" src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--1024x684.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--1024x684.jpg 1024w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--300x200.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--768x513.jpg 768w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--1536x1025.jpg 1536w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--2048x1367.jpg 2048w" sizes="(max-width: 960px) 100vw, 960px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>Per il terzo anno consecutivo sono stati assegnati gli Oscar delle Eccellenze agroalimentari Pugliesi. “Ci siamo riusciti, dichiara Donato Ala Giordano l’ideatore e organizzatore dei Puglia Food Awards, e lo abbiamo fortemente voluto, per poter dare un contributo promozionale, alle aziende che dovranno affrontare ancora mesi difficili causa Covid. “ la nostra macchina organizzativa, continua Donato, ha curato in modo maniacale la parte relativa alla sicurezza, attenendosi a tutti i protocolli previsti dalla regione.</p>
<p><strong>Sono state 39 le aziende che si sono aggiudicate</strong> il prezioso bollino di eccellenza su 187 partecipanti, ma ecco i produttori vincitori di questa terza edizione:</p>
<p><strong>CATEGORIA VINI</strong></p>
<p><strong>VINCITORE</strong><br />
CANTINE ERARIO</p>
<p><strong>MENZIONI SPECIALI</strong><br />
TENUTE MOTOLESE<br />
AZIENDA AGRICOLA GIULIANI VITO DONATO<br />
MDS LUXURY WINE<br />
UNIONE AGRICOLA MELISSANO<br />
TENUTA PATRUNO<br />
PLACIDO VOLPONE<br />
CONTINO WINES<br />
FRANCESCO TAURINO</p>
<p><strong>CATEGORIA OLIO TRADIZIONALE</strong><br />
<strong> </strong><br />
<strong>VINCITORE</strong><br />
FRANTOIO OLEARIO CASSESE</p>
<p><strong>MENZIONE SPECIALE</strong><br />
AZIENDA AGRICOLA VALENTINI AMBROGIO<br />
AZIENDA AGRICOLA 17 TOMOLI<br />
SOC.COOP.AGRICOLA VAIRA</p>
<p><strong>CATEGORIA OLIO EVO</strong><br />
<strong> </strong><br />
<strong>VINCITORE</strong><br />
OLIO CICCOLELLA<br />
<strong> </strong><br />
<strong>MENZIONE SPECIALE</strong><br />
AZIENDA AGRICOLA DI MARTINO SAS<br />
AZIENDA AGRICOLA TENUTA ROCA NUOVA</p>
<p><strong>CATEGORIA BIO</strong><br />
<strong> </strong><br />
<strong>VINCITORE</strong><br />
OLIO POGGIO REALE</p>
<p><strong>MENZIONE SPECIALE</strong><br />
SOCIETA’ AGRICOLA BIORUSSI SNC<br />
AZIENDA AGRICOLA DE PALMA<br />
RAFFAELI 1899</p>
<p><strong>CATEGORIA MONO CULTIVAR</strong></p>
<p><strong>VINCITORE</strong><br />
AZIENDA AGRICOLA DE ROBERTIS &#8211; CHIAROSCURO</p>
<p><strong>MENZIONE SPECIALE</strong><br />
TORRE RIVERA<br />
GRANORO</p>
<p><strong>CATEGORIA PASTA</strong><br />
<strong> </strong><br />
<strong>VINCITORE </strong><br />
AZIENDA AGRICOLA 17 TOMOLI DI ATTILIO CASTRIGNANO’</p>
<p><strong>MENZIONE SPECIALE</strong><br />
SANTACANDIA ITALIA<br />
GRANORO<br />
VISCANTI AGRICULTURE</p>
<p><strong>CATEGORIA FORMAGGI E LATTICINI</strong><br />
<strong> </strong><br />
<strong>VINCITORE</strong><br />
CASEIFICIO IGNALAT</p>
<p><strong>MENZIONE SPECIALE </strong><br />
BUFALA DOLCE NERA<br />
CASEIFICIO MURGIANO<br />
CASEIFICIO LATTE NATURA</p>
<p><strong>CATEGORIA SALUMI</strong><br />
<strong> </strong><br />
<strong>VINCITORE</strong><br />
SALUMI FRATELLI GENTILE</p>
<p><strong>MENZIONE SPECIALE</strong><br />
SALUMI SANTUCCI<br />
SALUMI MARTELOTTA</p>
<p><strong>CATEGORIA BIRRA</strong></p>
<p><strong> </strong><strong>VINCITORE</strong><br />
BIRRIFICIO DEI POPOLI</p>
<p><strong>MENZIONE SPECIALE</strong><br />
BAC – BIRRIFICIO ARTIGIANALE CASARESE<br />
BEARBANTE SALENTINA</p>
<p><strong>CATEGORIA TARALLI</strong></p>
<p><strong>VINCITORE</strong><br />
TARALLA’</p>
<p><strong>MENZIONE SPECIALE</strong><br />
TARALLERIA PUGLIESE -&#8220;ARTIGRANO&#8221;<br />
GD PUGLIA</p>
<p><strong>CATEGORIA CONSERVE</strong></p>
<p><strong>VINCITORE </strong><br />
AGRINSALENTO</p>
<p><strong>MENZIONE SPECIALE</strong><br />
TENUTA SCORCIABOVE<br />
MICCO DI MICHELE COLELLA</p>
<p><strong>CATEGORIA DOLCI</strong></p>
<p><strong>VINCITORE </strong><br />
DOLCERIA SAPONE</p>
<p><strong>MENZIONE SPECIALE</strong><br />
CIOCCOLATERIA DELICE DI LOMBARDI VINCENZO</p>
<p><strong>CATEGORIA LIQUORI E DISTILLATI</strong></p>
<p><strong>VINCITORE</strong><br />
LIQUORERIA ESSENTIAE DEL SALENTO</p>
<p><strong>MENZIONE SPECIALE</strong><br />
LIQUORI BHORTUS<br />
GARGANO DELIZIE<br />
RADICI DEL SALENTO</p>
<p><strong>Dopo il successo dei due anni precedenti</strong> con oltre 240 aziende iscritte sono tornati, gli Oscar delle Eccellenze Agroalimentari con il patrocinio dell’Assessorato all’Agricoltura della Regione Puglia. In un momento di grande espansione del settore e di esportazioni crescenti, è importante riuscire a emergere con un prodotto che sia qualitativamente all&#8217;altezza, ma non meno rilevante è lo sforzo nelle attività di promozione e di distribuzione nei diversi mercati. Proprio per questo i <strong>Puglia Food Awards</strong> possono essere una grande opportunità per le aziende del settore agroalimentare, per aggiudicarsi un bollino di eccellenza di sicuro aiuto per le loro attività di marketing e promozione. Si tratterà anche di un importante momento di incontro delle importanti realtà del settore.</p>
<p><strong>Questa terza edizione della manifestazione</strong> ha contatto sul patrocinio dell&#8217;Assessorato all&#8217;Agricoltura della Regione Puglia, sulle importanti collaborazioni come quelle di Banca Mediolanum attraverso Franco Romanazzi di Monopoli, Gruppo Marino Auto, Proraso, Marvis, Kaloderma, Tim, Samsung e naturalmente Il golf Resort Acaya di Lecce che ha ospitato il galà.</p>
<p><strong>Questo straordinario evento</strong> che si prefigge di valorizzare ulteriormente le aziende che producono eccellenza, e anche quelle di piccole dimensioni che hanno potuto confrontarsi con le realtà più grandi. Sono state dieci le categorie, il meglio della produzione regionale: vino, olio, pasta, pane e taralli e friselle, formaggi, salumi, birra artigianale, distillati e liquori, dolci, conserve alimentari. Un riconoscimento atteso dall’industria dell’agroalimentare e che mai prima d’ora ha visto premiare queste categorie tutte insieme.</p>
<p><strong>Perch</strong><strong>é i Puglia Food Award</strong><strong>s. </strong>La manifestazione nasce con l’obiettivo di individuare, gratificare e premiare le eccellenze enogastronomiche del territorio regionale, nonché il lavoro di chi contribuisce allo sviluppo e alla conoscenza dei singoli prodotti. Divisi in 10 categorie, che corrispondono alle produzioni più caratteristiche, i <strong>Puglia Food Awards</strong> vogliono essere un’occasione per riunire in una speciale serata aperta a tutti i protagonisti del mondo agroalimentare, che contribuiscono a tenere alto il nome della Puglia nel mondo, portando sulle tavole prodotti di altissima qualità.</p>
<p><strong>La giuria e il premio. </strong>I giudici e i presidenti della giuria – uno per categoria – sono selezionati tra i massimi esperti nel mondo dell’agroalimentare: giornalisti di settore, addetti ai lavori, rappresentanti delle associazioni di categoria, ristoratori e lo faranno attraverso una degustazione alla cieca per garantire il massimo della trasparenza e dell’imparzialità; il compito della giuria sarà quello di premiare le migliori aziende pugliesi, dando loro la possibilità di farsi conoscere ai consumatori e ai buyer.</p>
<p><strong>“Sono entusiasta di poter offrire questa opportunità</strong> ai fantastici produttori di eccellenza”, dichiara Donato Ala, giornalista e consulente di eventi, ideatore e organizzatore dei Food Award regionali. “Voglio ringraziare di cuore fin da subito le istituzioni, a partire dal presidente della Regione Puglia Michele Emiliano, gli sponsor i presidenti di giuria e i giurati che hanno dedicato il loro tempo, perché senza di loro non sarebbe stato possibile realizzare questo evento. Ora è arrivato il momento di valorizzare questo segmento che per la Puglia è molto importante.”</p>
<p><strong>Tutte le aziende che vorranno iscriversi al concorso</strong> potranno farlo andando su <a href="http://www.pugliafoodawards.com/">www.pugliafoodawards.com</a> dove potranno trovare il regolamento dettagliato.</p>
<p>Bottega per comunicare ufficio stampa 3356490093</p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" data-text="Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/" id="nextpost">Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='45934' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d613ef4849" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/" title="Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/tamponi_rodi_garganico-120x85.png" alt="Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/" rel="bookmark" title="Permanent link to Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi">
									Covid, focolaio a Rodi Garganico: oggi...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/" title="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/Coronavirus_Emiliano_alle_famiglie-e1588087758850-120x85.png" alt="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/" rel="bookmark" title="Permanent link to Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;">
									Covid in Puglia, Emiliano: &#8220;Dal...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/" title="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/covid_puglia_28_ottobre-120x85.png" alt="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/" rel="bookmark" title="Permanent link to Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;">
									Covid, record di casi oggi in Puglia:...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/10/news/vico-del-gargano-verso-i-40mila-quintali-di-olive-e-gli-8mila-di-olio-45884.html/" title="Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/Vico-e-lolio-santo-del-Gargano-or-120x85.jpg" alt="Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/10/news/vico-del-gargano-verso-i-40mila-quintali-di-olive-e-gli-8mila-di-olio-45884.html/" rel="bookmark" title="Permanent link to Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio">
									Vico del Gargano verso i 40mila...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/vico-del-gargano-verso-i-40mila-quintali-di-olive-e-gli-8mila-di-olio-45884.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/10/news/gargano-i-feel-food-italia-e-lantidoto-alla-paura-cosi-3-imprenditori-sfidano-la-crisi-durante-la-pandemia-45445.html/" title="Gargano, I Feel Food Italia è l&#8217;antidoto alla paura: così 3 imprenditori sfidano la crisi durante la pandemia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/IFF-120x85.jpg" alt="Gargano, I Feel Food Italia è l&#8217;antidoto alla paura: così 3 imprenditori sfidano la crisi durante la pandemia" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/10/news/gargano-i-feel-food-italia-e-lantidoto-alla-paura-cosi-3-imprenditori-sfidano-la-crisi-durante-la-pandemia-45445.html/" rel="bookmark" title="Permanent link to Gargano, I Feel Food Italia è l&#8217;antidoto alla paura: così 3 imprenditori sfidano la crisi durante la pandemia">
									Gargano, I Feel Food Italia è...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 17, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/gargano-i-feel-food-italia-e-lantidoto-alla-paura-cosi-3-imprenditori-sfidano-la-crisi-durante-la-pandemia-45445.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/10/news/g20s-anche-vieste-vuole-lo-status-di-citta-balneare-45089.html/" title="G20S, anche Vieste vuole lo status di Città Balneare"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/Sindaci-G20s-Vieste-1-120x85.jpg" alt="G20S, anche Vieste vuole lo status di Città Balneare" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/10/news/g20s-anche-vieste-vuole-lo-status-di-citta-balneare-45089.html/" rel="bookmark" title="Permanent link to G20S, anche Vieste vuole lo status di Città Balneare">
									G20S, anche Vieste vuole lo status di...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 02, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/g20s-anche-vieste-vuole-lo-status-di-citta-balneare-45089.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/09/news/a-vieste-la-terza-edizione-del-g20s-obiettivo-lo-status-di-citta-balneare-45003.html/" title="A Vieste la terza edizione del G20s. Obiettivo: lo status di “Città Balneare”"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/09/sindaci-g20s-palmucci-enit-120x85.jpg" alt="A Vieste la terza edizione del G20s. Obiettivo: lo status di “Città Balneare”" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/09/news/a-vieste-la-terza-edizione-del-g20s-obiettivo-lo-status-di-citta-balneare-45003.html/" rel="bookmark" title="Permanent link to A Vieste la terza edizione del G20s. Obiettivo: lo status di “Città Balneare”">
									A Vieste la terza edizione del G20s....                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 25, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/09/news/a-vieste-la-terza-edizione-del-g20s-obiettivo-lo-status-di-citta-balneare-45003.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/09/news/zootecnia-al-collasso-sul-gargano-cia-agricoltori-italiani-della-capitanata-chiede-lo-stato-di-calamita-44982.html/" title="Zootecnia al collasso sul Gargano: Cia agricoltori italiani della Capitanata chiede stato di calamità"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/09/zootecnia_collasso_gargano-120x85.jpg" alt="Zootecnia al collasso sul Gargano: Cia agricoltori italiani della Capitanata chiede stato di calamità" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/09/news/zootecnia-al-collasso-sul-gargano-cia-agricoltori-italiani-della-capitanata-chiede-lo-stato-di-calamita-44982.html/" rel="bookmark" title="Permanent link to Zootecnia al collasso sul Gargano: Cia agricoltori italiani della Capitanata chiede stato di calamità">
									Zootecnia al collasso sul Gargano: Cia...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 25, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/09/news/zootecnia-al-collasso-sul-gargano-cia-agricoltori-italiani-della-capitanata-chiede-lo-stato-di-calamita-44982.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="triple-posts-2" class="widget triple_recent_entries widget_tag_cloud clearfix">        <div class="triple widget">    

            <!--tabs-nav -->
            <ul class="tabs-nav">
                <li class="active"><a class="title" href="#tab1">Recenti</a></li>
                <li class=""><a class="title" href="#tab2">Popolari</a></li>
                <li class=""><a class="title" href="#tab4">Commenti</a></li>
              
            </ul>
            <!-- end tabs-nav -->

            <div class="tabs-container">

                <!--tab1 -->
                <div id="tab1" class="tab-content" style="display: block;">

				<ul class="ulpost picture">
                                                    <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" title="Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/donato-ala-ideatore-insieme-al-figlio-matteo--scaled-120x85.jpg" alt="Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/" rel="bookmark" title="Permanent link to Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende">Consegnati gli Oscar dei Puglia Food Awards 2020: bollino di eccellenza per 39 aziende</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 29, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/" title="Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/tamponi_rodi_garganico-120x85.png" alt="Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/" rel="bookmark" title="Permanent link to Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi">Covid, focolaio a Rodi Garganico: oggi la terza tornata di tamponi</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/covid-focolaio-a-rodi-garganico-domani-la-terza-tornata-di-tamponi-45926.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/" title="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/Coronavirus_Emiliano_alle_famiglie-e1588087758850-120x85.png" alt="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/" rel="bookmark" title="Permanent link to Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;">Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/" title="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/covid_puglia_28_ottobre-120x85.png" alt="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/" rel="bookmark" title="Permanent link to Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;">Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/la-caritas-diocesana-di-manfredonia-vieste-san-giovanni-rotondo-a-sostegno-dei-ristoratori-al-via-liniziativa-ristobene-45896.html/" title="Caritas Diocesana di Manfredonia-Vieste-San Giovanni Rotondo vicina ai ristoratori: al via l&#8217;iniziativa &#8220;RiStoBene&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/Caritas_Diocesana_Manfredonia-Vieste-San_Giovanni_Rotondo-120x85.jpg" alt="Caritas Diocesana di Manfredonia-Vieste-San Giovanni Rotondo vicina ai ristoratori: al via l&#8217;iniziativa &#8220;RiStoBene&#8221;" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/la-caritas-diocesana-di-manfredonia-vieste-san-giovanni-rotondo-a-sostegno-dei-ristoratori-al-via-liniziativa-ristobene-45896.html/" rel="bookmark" title="Permanent link to Caritas Diocesana di Manfredonia-Vieste-San Giovanni Rotondo vicina ai ristoratori: al via l&#8217;iniziativa &#8220;RiStoBene&#8221;">Caritas Diocesana di Manfredonia-Vieste-San Giovanni Rotondo vicina ai ristoratori: al via l&#8217;iniziativa &#8220;RiStoBene&#8221;</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/10/news/la-caritas-diocesana-di-manfredonia-vieste-san-giovanni-rotondo-a-sostegno-dei-ristoratori-al-via-liniziativa-ristobene-45896.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/blitz-antidroga-a-foggia-il-fiuto-di-fighter-non-fallisce-arrestati-padre-e-figlio-per-detenzione-ai-fini-di-spaccio-45892.html/" title="Blitz antidroga a Foggia, il fiuto del cane Fighter non fallisce: arrestati padre e figlio per detenzione ai fini di spaccio"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/cc-droga-fg1-120x85.jpg" alt="Blitz antidroga a Foggia, il fiuto del cane Fighter non fallisce: arrestati padre e figlio per detenzione ai fini di spaccio" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/blitz-antidroga-a-foggia-il-fiuto-di-fighter-non-fallisce-arrestati-padre-e-figlio-per-detenzione-ai-fini-di-spaccio-45892.html/" rel="bookmark" title="Permanent link to Blitz antidroga a Foggia, il fiuto del cane Fighter non fallisce: arrestati padre e figlio per detenzione ai fini di spaccio">Blitz antidroga a Foggia, il fiuto del cane Fighter non fallisce: arrestati padre e figlio per detenzione ai fini di spaccio</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/blitz-antidroga-a-foggia-il-fiuto-di-fighter-non-fallisce-arrestati-padre-e-figlio-per-detenzione-ai-fini-di-spaccio-45892.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/10/news/vico-del-gargano-verso-i-40mila-quintali-di-olive-e-gli-8mila-di-olio-45884.html/" title="Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/Vico-e-lolio-santo-del-Gargano-or-120x85.jpg" alt="Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio" />                                                                    </a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/10/news/vico-del-gargano-verso-i-40mila-quintali-di-olive-e-gli-8mila-di-olio-45884.html/" rel="bookmark" title="Permanent link to Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio">Vico del Gargano verso i 40mila quintali di olive e gli 8mila di olio</a>
                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/10/news/vico-del-gargano-verso-i-40mila-quintali-di-olive-e-gli-8mila-di-olio-45884.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						                                    </p>
                                </div>


                            </li>
                                                </ul>
                    

                </div>
                <!-- end tab1 -->

                <!--tab2 -->
                <div id="tab2" class="tab-content">

                    <ul class="ulpost picture">
                                                    <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2018/07/news/concorso-oss-puglia-1789-posti-a-tempo-indeterminati-riapertura-selezione-foggia-26779.html/" title="Concorso OSS Puglia, 1789 posti a tempo indeterminati: riapertura selezione Foggia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2018/07/CONCORSO_OSS_PUGLIA-e1530623688352-120x85.png" alt="Concorso OSS Puglia, 1789 posti a tempo indeterminati: riapertura selezione Foggia" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2018/07/news/concorso-oss-puglia-1789-posti-a-tempo-indeterminati-riapertura-selezione-foggia-26779.html/" rel="bookmark" title="Permanent link to Concorso OSS Puglia, 1789 posti a tempo indeterminati: riapertura selezione Foggia">
									Concorso OSS Puglia, 1789 posti a tempo indeterminati:...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 03, 2018</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2018/07/news/concorso-oss-puglia-1789-posti-a-tempo-indeterminati-riapertura-selezione-foggia-26779.html/#comments"><i class="icon-comments-alt"></i> 68</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2017/09/news/puglia-al-via-i-corsi-della-regione-per-gli-ossopportunita-per-disoccupati-20255.html/" title="Puglia, al via i corsi della Regione per gli Oss:“Opportunità per disoccupati”"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2017/09/puglia-corsi-per-oss-e1504713753751-120x85.jpg" alt="Puglia, al via i corsi della Regione per gli Oss:“Opportunità per disoccupati”" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2017/09/news/puglia-al-via-i-corsi-della-regione-per-gli-ossopportunita-per-disoccupati-20255.html/" rel="bookmark" title="Permanent link to Puglia, al via i corsi della Regione per gli Oss:“Opportunità per disoccupati”">
									Puglia, al via i corsi della Regione per gli...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 06, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2017/09/news/puglia-al-via-i-corsi-della-regione-per-gli-ossopportunita-per-disoccupati-20255.html/#comments"><i class="icon-comments-alt"></i> 60</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2016/07/news/puglia-al-via-il-reddito-di-dignita-600euro-al-mese-per-60mila-pugliesi-11321.html/" title="Puglia, al via il Reddito di dignità: 600euro al mese per 60mila pugliesi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2016/07/puglia-Emiliano-presenta-il-Reddito-di-dignita-tutte-le-informazioni-120x85.jpg" alt="Puglia, al via il Reddito di dignità: 600euro al mese per 60mila pugliesi" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2016/07/news/puglia-al-via-il-reddito-di-dignita-600euro-al-mese-per-60mila-pugliesi-11321.html/" rel="bookmark" title="Permanent link to Puglia, al via il Reddito di dignità: 600euro al mese per 60mila pugliesi">
									Puglia, al via il Reddito di dignità: 600euro al mese per...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Lug 08, 2016</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2016/07/news/puglia-al-via-il-reddito-di-dignita-600euro-al-mese-per-60mila-pugliesi-11321.html/#comments"><i class="icon-comments-alt"></i> 47</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2017/09/news/puglia-reddito-di-dignita-segnalati-ritardi-nellerogazione-indennita-20805.html/" title="Puglia, Reddito di dignità: segnalati ritardi nell’erogazione indennità"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2016/12/reddito-di-dignit-presentate-inviate-prime-lettere-pugliesi-120x85.png" alt="Puglia, Reddito di dignità: segnalati ritardi nell’erogazione indennità" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2017/09/news/puglia-reddito-di-dignita-segnalati-ritardi-nellerogazione-indennita-20805.html/" rel="bookmark" title="Permanent link to Puglia, Reddito di dignità: segnalati ritardi nell’erogazione indennità">
									Puglia, Reddito di dignità: segnalati ritardi...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Set 26, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2017/09/news/puglia-reddito-di-dignita-segnalati-ritardi-nellerogazione-indennita-20805.html/#comments"><i class="icon-comments-alt"></i> 27</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2017/05/news/lo-stato-regala-masserie-ville-e-stazioni-agli-under-40-in-puglia-18-immobili-gratis-17671.html/" title="Lo Stato regala masserie, ville e stazioni agli under 40: in Puglia 18 immobili gratis"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2017/05/Lo-Stato-regala-masserie-ville-e-stazioni-agli-under-40-in-Puglia-18-immobili-gratis-120x85.jpg" alt="Lo Stato regala masserie, ville e stazioni agli under 40: in Puglia 18 immobili gratis" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2017/05/news/lo-stato-regala-masserie-ville-e-stazioni-agli-under-40-in-puglia-18-immobili-gratis-17671.html/" rel="bookmark" title="Permanent link to Lo Stato regala masserie, ville e stazioni agli under 40: in Puglia 18 immobili gratis">
									Lo Stato regala masserie, ville e stazioni agli under 40:...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mag 12, 2017</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2017/05/news/lo-stato-regala-masserie-ville-e-stazioni-agli-under-40-in-puglia-18-immobili-gratis-17671.html/#comments"><i class="icon-comments-alt"></i> 17</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2016/12/news/puglia-reddito-di-dignita-inviate-le-prime-lettere-per-9500-beneficiari-14275.html/" title="Puglia, Reddito di dignità: inviate le prime lettere per 9500 beneficiari"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2016/12/reddito-di-dignit-presentate-inviate-prime-lettere-pugliesi-120x85.png" alt="Puglia, Reddito di dignità: inviate le prime lettere per 9500 beneficiari" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2016/12/news/puglia-reddito-di-dignita-inviate-le-prime-lettere-per-9500-beneficiari-14275.html/" rel="bookmark" title="Permanent link to Puglia, Reddito di dignità: inviate le prime lettere per 9500 beneficiari">
									Puglia, Reddito di dignità: inviate le prime lettere per...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 21, 2016</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2016/12/news/puglia-reddito-di-dignita-inviate-le-prime-lettere-per-9500-beneficiari-14275.html/#comments"><i class="icon-comments-alt"></i> 15</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2015/04/news/convento-padre-pio-le-iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-video-6077.html/" title="Convento Padre Pio, “Le Iene” tornano alla carica: riflettori sullo stile di vita dei frati. VIDEO"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2015/04/Convento-Padre-Pio-le-Iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-VIDEO-1-120x85.jpg" alt="Convento Padre Pio, “Le Iene” tornano alla carica: riflettori sullo stile di vita dei frati. VIDEO" />                                                                    </a>
                          
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2015/04/news/convento-padre-pio-le-iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-video-6077.html/" rel="bookmark" title="Permanent link to Convento Padre Pio, “Le Iene” tornano alla carica: riflettori sullo stile di vita dei frati. VIDEO">
									Convento Padre Pio, “Le Iene” tornano alla carica:...									</a>

                                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 17, 2015</span>

                                        <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2015/04/news/convento-padre-pio-le-iene-tornano-alla-carica-riflettori-sullo-stile-di-vita-dei-frati-video-6077.html/#comments"><i class="icon-comments-alt"></i> 14</a></span>

                                                                                						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						  
                                    </p>

                                </div>


                            </li>
                                                </ul>
									
					
					
                </div>
                <!-- end tab2 -->

  

                <!--tab3 -->
                
                <!-- end tab3 -->
                
                                 <!--tab4 -->
                <div id="tab4" class="tab-content comment-tab">
                 
                 <ul class="ulpost picture">
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/cerignola-sequestrate-sostanze-stupefacenti-un-arresto-e-raffica-di-segnalazioni-alla-prefettura-45616.html/comment-page-1/#comment-76743">Grandissimo finalmente. Ripetete più volte queste operazioni. Educare questi soggetti...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 1 settimana fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/spettacolo/2020/08/news/si-torna-a-girare-sul-gargano-cercasi-figuranti-per-il-film-a-classic-horror-story-44279.html/comment-page-1/#comment-76710">Io lorenzo.mansella@libero.it ho inviato candidatura x il film in oggetto, poiché sono interessato i...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 3 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/05/news/covid-19-la-giunta-della-regione-puglia-approva-fondi-per-persone-non-autosufficienti-41241.html/comment-page-1/#comment-76706">i soldi dove sono finiti?</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 3 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/09/news/puglia-bando-start-al-via-i-pagamenti-per-professionisti-e-partite-iva-44690.html/comment-page-1/#comment-76694">Start:al mio paese 5000 pagamenti al giorno dal 15 settembre ad oggi x 16( oggi è  1° ottobre) fanno...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 4 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/eventi/2019/07/news/torna-cavu-il-festival-nel-cuore-di-cagnano-varano-il-30-luglio-la-presentazione-a-foggia-35331.html/comment-page-1/#comment-76692">Sono Gaetano Gaetano Izzo della Provincia di Salerno.
Sono uno storico locale, sto cercando da circ...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 4 settimane fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/sport/2020/09/news/tennis-unaltra-vittoria-per-il-gs-ischitella-battuto-il-ct-torremaggiore-44792.html/comment-page-1/#comment-76677">[&#8230;] Si chiude positivamente per il GS Tennis Ischitella la terza e ultima giornata del campion...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 1 mese fa                                        </span>
                                        </p>
                                        </div>
						</li>
                                   <li>
							
                              <div class="ulpost_title">

									 <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/05/news/covid-19-la-giunta-della-regione-puglia-approva-fondi-per-persone-non-autosufficienti-41241.html/comment-page-1/#comment-76676">Siamo a fine settembre non abbiamo visto niente  i soldi dove sono???...</a>
									<p class="post-meta">
                                        <span class="meta-date"><i class="icon-time"></i> 1 mese fa                                        </span>
                                        </p>
                                        </div>
						</li>
                    </ul>
                 
                </div>
                <!-- end tab4 -->
              
            </div>

        </div>
        <!-- end tabs-container -->
        </div><p></p><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/" title="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/Coronavirus_Emiliano_alle_famiglie-e1588087758850-120x85.png" alt="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/" rel="bookmark" title="Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla didattica in presenza in tutte le scuole&#8221;">
					Covid in Puglia, Emiliano: &#8220;Dal 30 ottobre stop alla...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/10/news/covid-emiliano-chiude-tutte-le-scuole-in-puglia-45916.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/" title="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/covid_puglia_28_ottobre-120x85.png" alt="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/" rel="bookmark" title="Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117 positivi e 7 morti. Lopalco: &#8220;Scenario preoccupante&#8221;">
					Covid, record di casi oggi in Puglia: 772. Nel Foggiano 117...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 28, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/10/news/covid-record-di-nuovi-casi-in-puglia-772-oggi-nel-foggiano-117-positivi-e-7-morti-lopalco-scenario-preoccupante-45901.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/mafia-foggiana-cosi-dda-di-bari-e-carabinieri-di-foggia-smantellano-il-gruppo-del-primitivo-16-arresti-45797.html/" title="Mafia foggiana, così DDA di Bari e Carabinieri di Foggia smantellano il gruppo del &#8220;Primitivo&#8221;: 16 arresti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/mafia_foggiana_dda_carabinieri_smantellano_gruppo_primitivo7-120x85.jpg" alt="Mafia foggiana, così DDA di Bari e Carabinieri di Foggia smantellano il gruppo del &#8220;Primitivo&#8221;: 16 arresti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/mafia-foggiana-cosi-dda-di-bari-e-carabinieri-di-foggia-smantellano-il-gruppo-del-primitivo-16-arresti-45797.html/" rel="bookmark" title="Mafia foggiana, così DDA di Bari e Carabinieri di Foggia smantellano il gruppo del &#8220;Primitivo&#8221;: 16 arresti">
					Mafia foggiana, così DDA di Bari e Carabinieri di Foggia...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 26, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/10/news/mafia-foggiana-cosi-dda-di-bari-e-carabinieri-di-foggia-smantellano-il-gruppo-del-primitivo-16-arresti-45797.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/nuovo-dpcm-ecco-le-misure-ufficiali-bar-e-ristoranti-chiusi-dalle-18-stop-a-cinema-e-palestre-spostamenti-limitati-45750.html/" title="Nuovo Dpcm, ecco le misure ufficiali: bar e ristoranti chiusi dalle 18, stop alle palestre, limitati gli spostamenti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/nuovo_dpcm_conte-120x85.png" alt="Nuovo Dpcm, ecco le misure ufficiali: bar e ristoranti chiusi dalle 18, stop alle palestre, limitati gli spostamenti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/10/news/nuovo-dpcm-ecco-le-misure-ufficiali-bar-e-ristoranti-chiusi-dalle-18-stop-a-cinema-e-palestre-spostamenti-limitati-45750.html/" rel="bookmark" title="Nuovo Dpcm, ecco le misure ufficiali: bar e ristoranti chiusi dalle 18, stop alle palestre, limitati gli spostamenti">
					Nuovo Dpcm, ecco le misure ufficiali: bar e ristoranti...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Ott 25, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/10/news/nuovo-dpcm-ecco-le-misure-ufficiali-bar-e-ristoranti-chiusi-dalle-18-stop-a-cinema-e-palestre-spostamenti-limitati-45750.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response" role="alert" aria-live="polite"></div>
<form action="/economia/2020/10/news/consegnati-gli-oscar-dei-puglia-food-awards-2020-bollino-di-eccellenza-per-39-aziende-45934.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form init" novalidate="novalidate">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.2.2" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output" role="alert" aria-hidden="true"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Ottobre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.ilrestodelgargano.it/2020/10/01/" aria-label="Articoli pubblicati in 1 October 2020">1</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/02/" aria-label="Articoli pubblicati in 2 October 2020">2</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/03/" aria-label="Articoli pubblicati in 3 October 2020">3</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/04/" aria-label="Articoli pubblicati in 4 October 2020">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/10/05/" aria-label="Articoli pubblicati in 5 October 2020">5</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/06/" aria-label="Articoli pubblicati in 6 October 2020">6</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/07/" aria-label="Articoli pubblicati in 7 October 2020">7</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/08/" aria-label="Articoli pubblicati in 8 October 2020">8</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/09/" aria-label="Articoli pubblicati in 9 October 2020">9</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/10/" aria-label="Articoli pubblicati in 10 October 2020">10</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/11/" aria-label="Articoli pubblicati in 11 October 2020">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/10/12/" aria-label="Articoli pubblicati in 12 October 2020">12</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/13/" aria-label="Articoli pubblicati in 13 October 2020">13</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/14/" aria-label="Articoli pubblicati in 14 October 2020">14</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/15/" aria-label="Articoli pubblicati in 15 October 2020">15</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/16/" aria-label="Articoli pubblicati in 16 October 2020">16</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/17/" aria-label="Articoli pubblicati in 17 October 2020">17</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/18/" aria-label="Articoli pubblicati in 18 October 2020">18</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/10/19/" aria-label="Articoli pubblicati in 19 October 2020">19</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/20/" aria-label="Articoli pubblicati in 20 October 2020">20</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/21/" aria-label="Articoli pubblicati in 21 October 2020">21</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/22/" aria-label="Articoli pubblicati in 22 October 2020">22</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/23/" aria-label="Articoli pubblicati in 23 October 2020">23</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/24/" aria-label="Articoli pubblicati in 24 October 2020">24</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/25/" aria-label="Articoli pubblicati in 25 October 2020">25</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/10/26/" aria-label="Articoli pubblicati in 26 October 2020">26</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/27/" aria-label="Articoli pubblicati in 27 October 2020">27</a></td><td><a href="http://www.ilrestodelgargano.it/2020/10/28/" aria-label="Articoli pubblicati in 28 October 2020">28</a></td><td id="today"><a href="http://www.ilrestodelgargano.it/2020/10/29/" aria-label="Articoli pubblicati in 29 October 2020">29</a></td><td>30</td><td>31</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2020/09/">&laquo; Set</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2020  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
                                                <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p></p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilrestodelgargano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"11e9e6c8fd"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>
</body>
</html>

