<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="Il bollettino epidemiologico di oggi 23 dicembre in Puglia" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/"/>
<meta property="og:title" content="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="Il bollettino epidemiologico di oggi 23 dicembre in Puglia" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca.png" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!--||  JM Twitter Cards by Julien Maury 11.0.2  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi">
<meta name="twitter:description" content="presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi mercoledì 23 dicembre 2020 in P">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca.png">
<!--||  /JM Twitter Cards by Julien Maury 11.0.2  ||-->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi Feed dei commenti" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_icheck_css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/icheck/all.css?v=0.9.1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_frontend_styles-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/cspm_frontend_styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?key=AIzaSyCpU1epeJ4kpB7MTeo6Ija-Dp7XGz10270&#038;v=3.exp&#038;sensor=true&#038;language=it&#038;libraries=geometry%2Cplaces&#038;ver=5.5.3' id='cspm_google_maps_api-js'></script>
<script type='text/javascript' id='cspm_frontend_scripts_js-js-extra'>
/* <![CDATA[ */
var progress_map_vars = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/codespacing-progress-map\/","number_of_items":"30","center":"41.7817121,15.8494534","zoom":"9","scrollwheel":"false","panControl":"false","mapTypeControl":"true","streetViewControl":"true","zoomControl":"true","zoomControlType":"customize","defaultMarker":"customize","marker_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/pin-blue-21.png","big_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/big-cluster-2.png","big_cluster_size":"106x106","medium_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/medium-cluster-2.png","medium_cluster_size":"75x75","small_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/small-cluster-2.png","small_cluster_size":"57x57","cluster_text_color":"#ffffff","grid_size":"60","retinaSupport":"false","initial_map_style":"ROADMAP","markerAnimation":"pulsating_circle","marker_anchor_point_option":"disable","marker_anchor_point":"","map_draggable":"true","max_zoom":"19","min_zoom":"0","zoom_on_doubleclick":"false","items_view":"listview","show_carousel":"false","carousel_scroll":"1","carousel_wrap":"circular","carousel_auto":"0","carousel_mode":"false","carousel_animation":"fast","carousel_easing":"linear","carousel_map_zoom":"12","scrollwheel_carousel":"false","touchswipe_carousel":"false","main_layout":"fit-in-map-top-carousel","layout_fixed_height":"400","horizontal_item_css":"","horizontal_item_width":"414","horizontal_item_height":"120","vertical_item_css":"","vertical_item_width":"174","vertical_item_height":"240","items_background":"#ffffff","items_hover_background":"#ffffff","faceted_search_option":"true","faceted_search_multi_taxonomy_option":"true","faceted_search_input_skin":"polaris","faceted_search_input_color":"blue","show_posts_count":"no","fillColor":"#189AC9","fillOpacity":"0.1","strokeColor":"#189AC9","strokeOpacity":"1","strokeWeight":"1","search_form_option":"false","count_marker_categories":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/js/cspm_frontend_scripts.js?ver=5.5.3' id='cspm_frontend_scripts_js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="http://www.ilrestodelgargano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ilrestodelgargano.it/wp-json/wp/v2/posts/48163" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati' href='http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=48163' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fnotizie%2F2020%2F12%2Fnews%2Fcovid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fnotizie%2F2020%2F12%2Fnews%2Fcovid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html%2F&#038;format=xml" />
<script type="text/javascript">var _CSPM_DONE = {}; var _CSPM_MAP_RESIZED = {}</script><style type="text/css">.details_container{ width:240px; height:120px; }.item_img{ width:174px; height:120px; float:left; }.details_btn{ margin-left:160px; margin-top:80px; }.details_title{ width:240px;  }.details_infos{ width:240px;  }div[class^=codespacing_map_zoom_in], div[class^=codespacing_light_map_zoom_in]{ }div[class^=codespacing_map_zoom_out], div[class^=codespacing_light_map_zoom_out]{ }.jcarousel-skin-default .jcarousel-container-vertical { height:400px !important; }
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-horizontal,
				.jcarousel-skin-default .jcarousel-next-horizontal:hover,
				.jcarousel-skin-default .jcarousel-next-horizontal:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-horizontal,
				.jcarousel-skin-default .jcarousel-prev-horizontal:hover,
				.jcarousel-skin-default .jcarousel-prev-horizontal:focus,
	
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-vertical,
				.jcarousel-skin-default .jcarousel-next-vertical:hover,
				.jcarousel-skin-default .jcarousel-next-vertical:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-vertical,
				.jcarousel-skin-default .jcarousel-prev-vertical:hover,
				.jcarousel-skin-default .jcarousel-prev-vertical:focus{			
				
					background-color:#ffffff;
					
				}
				div.number_of_posts_widget{
					color:#333333;
					
				}div[class^=search_form_container_]{ background:#ffffff; }</style>			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/?ia_markup=1" />
				<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-48163 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 23 Dicembre 2020 - 15:06</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/">Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/">365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati</a></li>
                <li><a href="http://www.ilrestodelgargano.it/eventi/2020/12/news/quei-piccoli-gesti-che-scaldano-il-cuore-postini-speciali-in-azione-a-cagnano-varano-48158.html/">Quei piccoli gesti che scaldano il cuore: postini speciali in azione a Cagnano Varano</a></li>
                <li><a href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/">Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;</a></li>
                <li><a href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/allevatore-ucciso-a-cagnano-varano-morto-mezzora-prima-del-ritrovamento-48149.html/">Allevatore ucciso a Cagnano Varano: morto mezz&#8217;ora prima del ritrovamento</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-48163 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-salute tag-23-dicembre tag-asl tag-bollettino tag-casi tag-contagi tag-contagiati tag-coronavirus tag-covid tag-decessi tag-emiliano tag-guariti tag-il-bollettino-di-oggi tag-morti tag-positivi tag-puglia tag-regione tag-ricoverati tag-ricoveri" id="post-48163">
                                    
                                                        
                                   <h2 class="post-title">Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Dic 23, 2020</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.ilrestodelgargano.it/category/salute/" rel="category tag">Salute</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>Il bollettino epidemiologico di oggi 23 dicembre in Puglia</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="661" height="458" src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca.png 661w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca-300x208.png 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca-174x120.png 174w" sizes="(max-width: 661px) 100vw, 661px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi mercoledì 23 dicembre 2020 in Puglia, sono stati registrati 10.492 test per l&#8217;infezione da Covid-19 coronavirus.</p>
<p>Sono stati registrati 942 casi positivi: 306 in provincia di Bari, 57 in provincia di Brindisi, 68 nella provincia BAT, 205 in provincia di Foggia, 90 in provincia di Lecce, 208 in provincia di Taranto, 7 residenti fuori regione, 1 caso di residenza non nota.</p>
<p>Sono stati registrati 20 decessi: 7 in provincia di Bari, 1 in provincia BAT, 1 in provincia di Brindisi, 8 in provincia di Foggia, 2 in provincia di Lecce, 1 in provincia di Taranto.</p>
<p>Dall&#8217;inizio dell&#8217;emergenza sono stati effettuati 984.555 test. 28.068 sono i pazienti guariti.</p>
<p>52.872 sono i casi attualmente positivi.</p>
<p>Il totale dei casi positivi Covid in Puglia è di 83.205, così suddivisi:.31.973 nella Provincia di Bari; 9553 nella Provincia di Bat; 6049 nella Provincia di Brindisi; 18.421 nella Provincia di Foggia; 6.535 nella Provincia di Lecce; 10.123 nella Provincia di Taranto; 477 attribuiti a residenti fuori regione; 74 provincia di residenza non nota.</p>
<p>I Dipartimenti di prevenzione delle Asl hanno attivato tutte le procedure per l&#8217;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</p>
<p>Il bollettino epidemiologico Regione Puglia 23.12.2020 è disponibile a <a href="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Bollettino-Covid_23122020.pdf" target="_blank" rel="noopener noreferrer">questo link.</a></p>
<p><img loading="lazy" class="alignnone size-full wp-image-48181" src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201223-150955_Drive.jpg" alt="" width="1079" height="540" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201223-150955_Drive.jpg 1079w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201223-150955_Drive-300x150.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201223-150955_Drive-1024x512.jpg 1024w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201223-150955_Drive-768x384.jpg 768w" sizes="(max-width: 1079px) 100vw, 1079px" /></p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" data-text="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/" id="nextpost">365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='48163' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31a26c33dc" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/" title="365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/20201223_145424-120x85.jpg" alt="365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/" rel="bookmark" title="Permanent link to 365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati">
									365 giorni di coccole: nel Gargano il...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/" title="Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/ischitella3-1-120x85.jpg" alt="Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/" rel="bookmark" title="Permanent link to Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;">
									Covid, 14 positivi a Ischitella ma il...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/" title="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia_22_dicembre-120x85.jpg" alt="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/" rel="bookmark" title="Permanent link to Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi">
									Covid, in Puglia 35 morti e 876 nuovi...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/torna-il-sorriso-sui-volti-dei-piccoli-degenti-del-policlinico-di-foggia-doni-per-i-bambini-ricoverati-48140.html/" title="Torna il sorriso sui volti dei piccoli degenti del Policlinico di Foggia: doni per i bambini ricoverati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Foto-Dott.ssa-Maria-Nobili-e-Dott.ssa-Anna-Nunzia-Polito-120x85.jpg" alt="Torna il sorriso sui volti dei piccoli degenti del Policlinico di Foggia: doni per i bambini ricoverati" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/torna-il-sorriso-sui-volti-dei-piccoli-degenti-del-policlinico-di-foggia-doni-per-i-bambini-ricoverati-48140.html/" rel="bookmark" title="Permanent link to Torna il sorriso sui volti dei piccoli degenti del Policlinico di Foggia: doni per i bambini ricoverati">
									Torna il sorriso sui volti dei piccoli...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/12/news/torna-il-sorriso-sui-volti-dei-piccoli-degenti-del-policlinico-di-foggia-doni-per-i-bambini-ricoverati-48140.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/sara-un-natale-diverso-ecco-cosa-prevede-il-nuovo-dpcm-in-10-punti-47528.html/" title="&#8220;Sarà un Natale diverso&#8221;: ecco cosa prevede il nuovo Dpcm in 10 punti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/sara_un_natale_diverso_cosa_prevede_dpcm-120x85.png" alt="&#8220;Sarà un Natale diverso&#8221;: ecco cosa prevede il nuovo Dpcm in 10 punti" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/sara-un-natale-diverso-ecco-cosa-prevede-il-nuovo-dpcm-in-10-punti-47528.html/" rel="bookmark" title="Permanent link to &#8220;Sarà un Natale diverso&#8221;: ecco cosa prevede il nuovo Dpcm in 10 punti">
									&#8220;Sarà un Natale diverso&#8221;:...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 04, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/sara-un-natale-diverso-ecco-cosa-prevede-il-nuovo-dpcm-in-10-punti-47528.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/11/news/team-multidisciplinare-al-policlinico-di-foggia-per-il-trattamento-degli-aneurismi-cerebrali-47356.html/" title="Team multidisciplinare al Policlinico di Foggia per il trattamento degli aneurismi cerebrali"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/colamaria-e1606737673296-120x85.jpg" alt="Team multidisciplinare al Policlinico di Foggia per il trattamento degli aneurismi cerebrali" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/11/news/team-multidisciplinare-al-policlinico-di-foggia-per-il-trattamento-degli-aneurismi-cerebrali-47356.html/" rel="bookmark" title="Permanent link to Team multidisciplinare al Policlinico di Foggia per il trattamento degli aneurismi cerebrali">
									Team multidisciplinare al Policlinico...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 30, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/11/news/team-multidisciplinare-al-policlinico-di-foggia-per-il-trattamento-degli-aneurismi-cerebrali-47356.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/11/news/deu-attivato-e-collaudato-il-nuovo-ospedale-di-foggia-dattoli-illustra-le-prossime-fasi-47134.html/" title="DEU, attivato e collaudato il nuovo ospedale di Foggia: Dattoli illustra le prossime fasi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/deu_ospedale_foggia-120x85.png" alt="DEU, attivato e collaudato il nuovo ospedale di Foggia: Dattoli illustra le prossime fasi" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/11/news/deu-attivato-e-collaudato-il-nuovo-ospedale-di-foggia-dattoli-illustra-le-prossime-fasi-47134.html/" rel="bookmark" title="Permanent link to DEU, attivato e collaudato il nuovo ospedale di Foggia: Dattoli illustra le prossime fasi">
									DEU, attivato e collaudato il nuovo...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 25, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/11/news/deu-attivato-e-collaudato-il-nuovo-ospedale-di-foggia-dattoli-illustra-le-prossime-fasi-47134.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/11/news/esami-radiologici-via-web-al-policlinico-di-foggia-per-consultare-i-risultati-online-evitando-accessi-in-ospedale-47102.html/" title="Esami radiologici via web al Policlinico di Foggia: per consultare i risultati online evitando accessi in ospedale"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/04/riuniti_foggia4-120x85.jpg" alt="Esami radiologici via web al Policlinico di Foggia: per consultare i risultati online evitando accessi in ospedale" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/11/news/esami-radiologici-via-web-al-policlinico-di-foggia-per-consultare-i-risultati-online-evitando-accessi-in-ospedale-47102.html/" rel="bookmark" title="Permanent link to Esami radiologici via web al Policlinico di Foggia: per consultare i risultati online evitando accessi in ospedale">
									Esami radiologici via web al...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Nov 24, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/11/news/esami-radiologici-via-web-al-policlinico-di-foggia-per-consultare-i-risultati-online-evitando-accessi-in-ospedale-47102.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Ultimi articoli</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" title="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca-120x85.png" alt="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" rel="bookmark" title="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi">
					Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/" title="365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/20201223_145424-120x85.jpg" alt="365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/" rel="bookmark" title="365 giorni di coccole: nel Gargano il contest fotografico per aiutare i pelosetti meno fortunati">
					365 giorni di coccole: nel Gargano il contest fotografico...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2020/12/news/365-giorni-di-coccole-nel-gargano-il-contest-fotografico-per-aiutare-i-pelosetti-meno-fortunati-48167.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/eventi/2020/12/news/quei-piccoli-gesti-che-scaldano-il-cuore-postini-speciali-in-azione-a-cagnano-varano-48158.html/" title="Quei piccoli gesti che scaldano il cuore: postini speciali in azione a Cagnano Varano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/IMG-20201222-WA0027-120x85.jpg" alt="Quei piccoli gesti che scaldano il cuore: postini speciali in azione a Cagnano Varano" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/eventi/2020/12/news/quei-piccoli-gesti-che-scaldano-il-cuore-postini-speciali-in-azione-a-cagnano-varano-48158.html/" rel="bookmark" title="Quei piccoli gesti che scaldano il cuore: postini speciali in azione a Cagnano Varano">
					Quei piccoli gesti che scaldano il cuore: postini speciali...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/eventi/2020/12/news/quei-piccoli-gesti-che-scaldano-il-cuore-postini-speciali-in-azione-a-cagnano-varano-48158.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/" title="Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/ischitella3-1-120x85.jpg" alt="Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/" rel="bookmark" title="Covid, 14 positivi a Ischitella ma il sindaco precisa: &#8220;Ci sono altri casi non ancora ufficializzati&#8221;">
					Covid, 14 positivi a Ischitella ma il sindaco precisa:...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/12/news/covid-14-positivi-a-ischitella-ma-il-sindaco-precisa-ci-sono-altri-casi-non-ancora-ufficializzati-48154.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/allevatore-ucciso-a-cagnano-varano-morto-mezzora-prima-del-ritrovamento-48149.html/" title="Allevatore ucciso a Cagnano Varano: morto mezz&#8217;ora prima del ritrovamento"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/omicidio_marrucchelli_cagnano-120x85.jpg" alt="Allevatore ucciso a Cagnano Varano: morto mezz&#8217;ora prima del ritrovamento" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/allevatore-ucciso-a-cagnano-varano-morto-mezzora-prima-del-ritrovamento-48149.html/" rel="bookmark" title="Allevatore ucciso a Cagnano Varano: morto mezz&#8217;ora prima del ritrovamento">
					Allevatore ucciso a Cagnano Varano: morto mezz&#8217;ora...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/allevatore-ucciso-a-cagnano-varano-morto-mezzora-prima-del-ritrovamento-48149.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/" title="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia_22_dicembre-120x85.jpg" alt="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/" rel="bookmark" title="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi">
					Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/torna-il-sorriso-sui-volti-dei-piccoli-degenti-del-policlinico-di-foggia-doni-per-i-bambini-ricoverati-48140.html/" title="Torna il sorriso sui volti dei piccoli degenti del Policlinico di Foggia: doni per i bambini ricoverati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Foto-Dott.ssa-Maria-Nobili-e-Dott.ssa-Anna-Nunzia-Polito-120x85.jpg" alt="Torna il sorriso sui volti dei piccoli degenti del Policlinico di Foggia: doni per i bambini ricoverati" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/torna-il-sorriso-sui-volti-dei-piccoli-degenti-del-policlinico-di-foggia-doni-per-i-bambini-ricoverati-48140.html/" rel="bookmark" title="Torna il sorriso sui volti dei piccoli degenti del Policlinico di Foggia: doni per i bambini ricoverati">
					Torna il sorriso sui volti dei piccoli degenti del...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/12/news/torna-il-sorriso-sui-volti-dei-piccoli-degenti-del-policlinico-di-foggia-doni-per-i-bambini-ricoverati-48140.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/omicidio-sul-gargano-allevatore-ucciso-a-colpi-darma-da-fuoco-a-cagnano-varano-48138.html/" title="Omicidio sul Gargano, allevatore ucciso a colpi d’arma da fuoco a Cagnano Varano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2015/11/Omicidio-a-Foggia-ucciso-a-colpi-di-pistola-il-pregiudicato-De-Stefano-e1608569949354-120x85.jpg" alt="Omicidio sul Gargano, allevatore ucciso a colpi d’arma da fuoco a Cagnano Varano" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/omicidio-sul-gargano-allevatore-ucciso-a-colpi-darma-da-fuoco-a-cagnano-varano-48138.html/" rel="bookmark" title="Omicidio sul Gargano, allevatore ucciso a colpi d’arma da fuoco a Cagnano Varano">
					Omicidio sul Gargano, allevatore ucciso a colpi d’arma da...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 21, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2020/12/news/omicidio-sul-gargano-allevatore-ucciso-a-colpi-darma-da-fuoco-a-cagnano-varano-48138.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/variante-covid-1215-passeggeri-giunti-in-puglia-dalla-gran-bretagna-negli-ultimi-14-giorni-al-via-lo-screening-48135.html/" title="Variante Covid, 1215 passeggeri giunti in Puglia dalla Gran Bretagna negli ultimi 14 giorni: al via lo screening"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia_gran_bretagna-120x85.jpg" alt="Variante Covid, 1215 passeggeri giunti in Puglia dalla Gran Bretagna negli ultimi 14 giorni: al via lo screening" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2020/12/news/variante-covid-1215-passeggeri-giunti-in-puglia-dalla-gran-bretagna-negli-ultimi-14-giorni-al-via-lo-screening-48135.html/" rel="bookmark" title="Variante Covid, 1215 passeggeri giunti in Puglia dalla Gran Bretagna negli ultimi 14 giorni: al via lo screening">
					Variante Covid, 1215 passeggeri giunti in Puglia dalla Gran...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 21, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2020/12/news/variante-covid-1215-passeggeri-giunti-in-puglia-dalla-gran-bretagna-negli-ultimi-14-giorni-al-via-lo-screening-48135.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-31-morti-e-788-nuovi-positivi-oggi-nel-foggiano-422-casi-e-13-decessi-48122.html/" title="Covid, in Puglia 31 morti e 788 nuovi positivi oggi. Nel Foggiano 422 casi e 13 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/coronavirus_puglia7-120x85.jpg" alt="Covid, in Puglia 31 morti e 788 nuovi positivi oggi. Nel Foggiano 422 casi e 13 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-31-morti-e-788-nuovi-positivi-oggi-nel-foggiano-422-casi-e-13-decessi-48122.html/" rel="bookmark" title="Covid, in Puglia 31 morti e 788 nuovi positivi oggi. Nel Foggiano 422 casi e 13 decessi">
					Covid, in Puglia 31 morti e 788 nuovi positivi oggi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 21, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-31-morti-e-788-nuovi-positivi-oggi-nel-foggiano-422-casi-e-13-decessi-48122.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2020/12/news/vico-del-gargano-lazienda-olivicola-cusmai-entra-nella-cia-agricoltori-italiani-della-puglia-48125.html/" title="Vico del Gargano, l&#8217;azienda olivicola Cusmai entra nella Cia Agricoltori Italiani della Puglia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Guido-Cusmai-120x85.jpg" alt="Vico del Gargano, l&#8217;azienda olivicola Cusmai entra nella Cia Agricoltori Italiani della Puglia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2020/12/news/vico-del-gargano-lazienda-olivicola-cusmai-entra-nella-cia-agricoltori-italiani-della-puglia-48125.html/" rel="bookmark" title="Vico del Gargano, l&#8217;azienda olivicola Cusmai entra nella Cia Agricoltori Italiani della Puglia">
					Vico del Gargano, l&#8217;azienda olivicola Cusmai entra...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 21, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2020/12/news/vico-del-gargano-lazienda-olivicola-cusmai-entra-nella-cia-agricoltori-italiani-della-puglia-48125.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-oggi-23-morti-e-791-nuovi-contagi-nel-foggiano-41-casi-e-9-decessi-48117.html/" title="Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel Foggiano 41 casi e 9 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/medici_coronavirus_covid-e1603106363181-120x85.jpg" alt="Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel Foggiano 41 casi e 9 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-oggi-23-morti-e-791-nuovi-contagi-nel-foggiano-41-casi-e-9-decessi-48117.html/" rel="bookmark" title="Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel Foggiano 41 casi e 9 decessi">
					Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 20, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-oggi-23-morti-e-791-nuovi-contagi-nel-foggiano-41-casi-e-9-decessi-48117.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize 300x250">
<div><script type="text/javascript"><!--
google_ad_client = "ca-pub-0296574149588221";
/* Mainpage bottom half */
google_ad_slot = "3242507570";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" title="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/usca-120x85.png" alt="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/" rel="bookmark" title="Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel Foggiano 205 casi e 8 decessi">
					Covid, in Puglia 20 morti e 942 nuovi positivi oggi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 23, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/" title="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia_22_dicembre-120x85.jpg" alt="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/" rel="bookmark" title="Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel Foggiano altri 150 casi e 3 decessi">
					Covid, in Puglia 35 morti e 876 nuovi positivi oggi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 22, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-35-morti-e-876-nuovi-positivi-oggi-nel-foggiano-altri-150-casi-e-3-decessi-48143.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-oggi-23-morti-e-791-nuovi-contagi-nel-foggiano-41-casi-e-9-decessi-48117.html/" title="Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel Foggiano 41 casi e 9 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/medici_coronavirus_covid-e1603106363181-120x85.jpg" alt="Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel Foggiano 41 casi e 9 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-oggi-23-morti-e-791-nuovi-contagi-nel-foggiano-41-casi-e-9-decessi-48117.html/" rel="bookmark" title="Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel Foggiano 41 casi e 9 decessi">
					Covid, in Puglia oggi 23 morti e 791 nuovi contagi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 20, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-in-puglia-oggi-23-morti-e-791-nuovi-contagi-nel-foggiano-41-casi-e-9-decessi-48117.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-29-morti-e-1-314-nuovi-contagi-oggi-in-puglia-320-casi-nel-foggiano-48048.html/" title="Covid, 29 morti e 1.314 nuovi contagi oggi in Puglia: 320 casi nel Foggiano"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/CORONAVIRUS_PUGLIA-e1583441770795-120x85.png" alt="Covid, 29 morti e 1.314 nuovi contagi oggi in Puglia: 320 casi nel Foggiano" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-29-morti-e-1-314-nuovi-contagi-oggi-in-puglia-320-casi-nel-foggiano-48048.html/" rel="bookmark" title="Covid, 29 morti e 1.314 nuovi contagi oggi in Puglia: 320 casi nel Foggiano">
					Covid, 29 morti e 1.314 nuovi contagi oggi in Puglia: 320...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 18, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2020/12/news/covid-29-morti-e-1-314-nuovi-contagi-oggi-in-puglia-320-casi-nel-foggiano-48048.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/notizie/2020/12/news/covid-in-puglia-20-morti-e-942-nuovi-positivi-oggi-nel-foggiano-205-casi-e-8-decessi-48163.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Dicembre: 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="http://www.ilrestodelgargano.it/2020/12/01/" aria-label="Articoli pubblicati in 1 December 2020">1</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/02/" aria-label="Articoli pubblicati in 2 December 2020">2</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/03/" aria-label="Articoli pubblicati in 3 December 2020">3</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/04/" aria-label="Articoli pubblicati in 4 December 2020">4</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/05/" aria-label="Articoli pubblicati in 5 December 2020">5</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/06/" aria-label="Articoli pubblicati in 6 December 2020">6</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/12/07/" aria-label="Articoli pubblicati in 7 December 2020">7</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/08/" aria-label="Articoli pubblicati in 8 December 2020">8</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/09/" aria-label="Articoli pubblicati in 9 December 2020">9</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/10/" aria-label="Articoli pubblicati in 10 December 2020">10</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/11/" aria-label="Articoli pubblicati in 11 December 2020">11</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/12/" aria-label="Articoli pubblicati in 12 December 2020">12</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/13/" aria-label="Articoli pubblicati in 13 December 2020">13</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/12/14/" aria-label="Articoli pubblicati in 14 December 2020">14</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/15/" aria-label="Articoli pubblicati in 15 December 2020">15</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/16/" aria-label="Articoli pubblicati in 16 December 2020">16</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/17/" aria-label="Articoli pubblicati in 17 December 2020">17</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/18/" aria-label="Articoli pubblicati in 18 December 2020">18</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/19/" aria-label="Articoli pubblicati in 19 December 2020">19</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/20/" aria-label="Articoli pubblicati in 20 December 2020">20</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2020/12/21/" aria-label="Articoli pubblicati in 21 December 2020">21</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/22/" aria-label="Articoli pubblicati in 22 December 2020">22</a></td><td><a href="http://www.ilrestodelgargano.it/2020/12/23/" aria-label="Articoli pubblicati in 23 December 2020">23</a></td><td id="today">24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2020/11/">&laquo; Nov</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2020  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilrestodelgargano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"e6aebea8ba"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>

