<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="Il bollettino epidemiologico di oggi 19 aprile in Puglia" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/"/>
<meta property="og:title" content="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="Il bollettino epidemiologico di oggi 19 aprile in Puglia" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia.png" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!--||  JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati">
<meta name="twitter:description" content="Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi lunedì 19 aprile 2021 in Pug">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia.png">
<!--||  /JM Twitter Cards by Julien Maury 11.1.1  ||-->
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati Feed dei commenti" href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=2.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"non_necessary_cookies":{"necessary":[],"non-necessary":[]},"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=2.0.0' id='cookie-law-info-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.7.1' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="http://www.ilrestodelgargano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ilrestodelgargano.it/wp-json/wp/v2/posts/49746" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=49746' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fnotizie%2F2021%2F04%2Fnews%2Fcovid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fnotizie%2F2021%2F04%2Fnews%2Fcovid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html%2F&#038;format=xml" />
			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/?ia_markup=1" />
				<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-49746 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 19 Aprile 2021 - 17:28</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/">Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/">Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/">Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/">Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/">Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-49746 post type-post status-publish format-standard has-post-thumbnail hentry category-notizie category-salute tag-19-aprile tag-12566 tag-aprile tag-asl tag-bollettino tag-casi tag-contagi tag-contagiati tag-coronavirus tag-covid tag-decessi tag-emiliano tag-guariti tag-il-bollettino-di-oggi tag-morti tag-notizie tag-positivi tag-puglia tag-regione tag-ricoverati tag-ricoveri" id="post-49746">
                                    
                                                        
                                   <h2 class="post-title">Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Apr 19, 2021</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/notizie/" rel="category tag">Notizie</a>, <a href="http://www.ilrestodelgargano.it/category/salute/" rel="category tag">Salute</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>Il bollettino epidemiologico di oggi 19 aprile in Puglia</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="519" height="336" src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia.png" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia.png 519w, http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia-300x194.png 300w" sizes="(max-width: 519px) 100vw, 519px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>Il presidente della Regione Puglia, Michele Emiliano sulla base delle informazioni del direttore del dipartimento Promozione della Salute Vito Montanaro, informa che oggi lunedì 19 aprile 2021 in Puglia, sono stati registrati 6.130 test per l&#8217;infezione da Covid-19 coronavirus.</p>
<p><strong>Sono stati registrati 584 casi positivi</strong>: 278 in provincia di Bari, 49 in provincia di Brindisi, 28 nella provincia BAT, 131 in provincia di Foggia, 77 in provincia di Lecce, 23 in provincia di Taranto, 1 caso di residente fuori regione, 3 casi di provincia di residenza non nota sono stati riclassificati e attribuiti.</p>
<p><strong>Sono stati registrati 46 decessi</strong>: 23 in provincia di Bari, 3 in provincia di Brindisi, 2 in provincia BAT, 6 in provincia di Foggia, 7 in provincia di Lecce, 5 in provincia di Taranto.</p>
<p><strong>Dall&#8217;inizio dell&#8217;emergenza</strong> sono stati effettuati 2.034.564 test. 164.905 sono i pazienti guariti. 50.426 sono i casi attualmente positivi.</p>
<p><strong>Il totale dei casi positivi Covid</strong> in Puglia è di 220.815 così suddivisi: 85.704 nella Provincia di Bari; 21.489 nella Provincia di Bat; 16.211 nella Provincia di Brindisi; 40.237 nella Provincia di Foggia; 21.499 nella Provincia di Lecce; 34.607 nella Provincia di Taranto; 731  attribuiti a residenti fuori regione; 337 provincia di residenza non nota.</p>
<p><strong>I Dipartimenti di prevenzione delle Asl</strong> hanno attivato tutte le procedure per l&#8217;acquisizione delle notizie anamnestiche ed epidemiologiche, finalizzate a rintracciare i contatti stretti.</p>
<p><strong>Il bollettino epidemiologico</strong> Regione Puglia 19.4.2021 è disponibile a <a href="http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/Bollettino-Covid_19042021.pdf" target="_blank" rel="noopener">questo link</a>.</p>
<p><img loading="lazy" class="alignnone size-full wp-image-49748" src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/mappa-contagi-puglia-19-aprile.jpg" alt="" width="1295" height="651" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/mappa-contagi-puglia-19-aprile.jpg 1295w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/mappa-contagi-puglia-19-aprile-300x151.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/mappa-contagi-puglia-19-aprile-1024x515.jpg 1024w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/mappa-contagi-puglia-19-aprile-768x386.jpg 768w" sizes="(max-width: 1295px) 100vw, 1295px" /></p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" data-text="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                
                                                                    <a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/" id="nextpost">Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='49746' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1a12c003fa" /></p><input type="hidden" id="ak_js" name="ak_js" value="98"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/" title="Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/Foto-2-Potenziamento-Malattie-Infettive-120x85.jpg" alt="Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/" rel="bookmark" title="Permanent link to Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi">
									Covid, in Puglia oggi 1278 nuovi...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 18, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/" title="Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/coronavirus_puglia_covid-120x85.png" alt="Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/" rel="bookmark" title="Permanent link to Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti">
									Covid, in Puglia oggi 1.525 nuovi...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 17, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/" title="Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/Foto-4-potenziamento-Malattie-Infettive-scaled-120x85.jpg" alt="Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/" rel="bookmark" title="Permanent link to Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti">
									Covid, in Puglia oggi 50 decessi e...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 16, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/" title="Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/foto-report-n.-44-del-12-marzo-2021-1-120x85.jpg" alt="Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/" rel="bookmark" title="Permanent link to Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto">
									Covid, in Puglia oggi 1.867 nuovi...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 15, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/03/news/49213-49213.html/" title="La Breast Unit del Policlinico di Foggia da 5 anni “sempre accanto alle donne”"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/foto-1-avanti-il-Dott.-Marcello-Di-Millo-con-una-rappresentanza-della-Breast-Unit-e1615213264341-120x85.jpeg" alt="La Breast Unit del Policlinico di Foggia da 5 anni “sempre accanto alle donne”" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/03/news/49213-49213.html/" rel="bookmark" title="Permanent link to La Breast Unit del Policlinico di Foggia da 5 anni “sempre accanto alle donne”">
									La Breast Unit del Policlinico di...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 08, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/03/news/49213-49213.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/02/news/straordinario-intervento-a-casa-sollievo-su-54enne-di-vico-del-gargano-con-una-rara-neoplasia-maligna-48880.html/" title="Casa Sollievo: straordinario intervento su 54enne di Vico del Gargano con una rara neoplasia maligna"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/Antonio-con-lo-staff-di-Chirurgia-Toracica-Cardiochirurgia-e-Cardioanestesia-120x85.jpg" alt="Casa Sollievo: straordinario intervento su 54enne di Vico del Gargano con una rara neoplasia maligna" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/02/news/straordinario-intervento-a-casa-sollievo-su-54enne-di-vico-del-gargano-con-una-rara-neoplasia-maligna-48880.html/" rel="bookmark" title="Permanent link to Casa Sollievo: straordinario intervento su 54enne di Vico del Gargano con una rara neoplasia maligna">
									Casa Sollievo: straordinario intervento...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 12, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/02/news/straordinario-intervento-a-casa-sollievo-su-54enne-di-vico-del-gargano-con-una-rara-neoplasia-maligna-48880.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/02/news/attivo-a-breve-il-nuovo-reparto-di-oncologia-presso-lospedale-lastaria-di-lucera-48840.html/" title="Attivo a breve il nuovo reparto di Oncologia presso l&#8217;ospedale Lastaria di Lucera"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/oncologia_lastaria-scaled-120x85.jpg" alt="Attivo a breve il nuovo reparto di Oncologia presso l&#8217;ospedale Lastaria di Lucera" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/02/news/attivo-a-breve-il-nuovo-reparto-di-oncologia-presso-lospedale-lastaria-di-lucera-48840.html/" rel="bookmark" title="Permanent link to Attivo a breve il nuovo reparto di Oncologia presso l&#8217;ospedale Lastaria di Lucera">
									Attivo a breve il nuovo reparto di...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Feb 08, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/02/news/attivo-a-breve-il-nuovo-reparto-di-oncologia-presso-lospedale-lastaria-di-lucera-48840.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/chirurgia-mini-invasiva-a-casa-sollievo-anche-la-iv-serie-del-piu-evoluto-robot-chirurgico-in-circolazione-48511.html/" title="Chirurgia mini-invasiva, a Casa Sollievo anche la IV serie del più evoluto robot chirurgico in circolazione"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/4-posizionamento-delle-braccia-e-degli-strumenti-chirurgici-120x85.jpg" alt="Chirurgia mini-invasiva, a Casa Sollievo anche la IV serie del più evoluto robot chirurgico in circolazione" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/chirurgia-mini-invasiva-a-casa-sollievo-anche-la-iv-serie-del-piu-evoluto-robot-chirurgico-in-circolazione-48511.html/" rel="bookmark" title="Permanent link to Chirurgia mini-invasiva, a Casa Sollievo anche la IV serie del più evoluto robot chirurgico in circolazione">
									Chirurgia mini-invasiva, a Casa...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 18, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/chirurgia-mini-invasiva-a-casa-sollievo-anche-la-iv-serie-del-piu-evoluto-robot-chirurgico-in-circolazione-48511.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Ultimi articoli</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" title="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia-120x85.png" alt="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" rel="bookmark" title="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati">
					Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/" title="Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/Foto-2-Potenziamento-Malattie-Infettive-120x85.jpg" alt="Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/" rel="bookmark" title="Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel Foggiano altri 239 casi">
					Covid, in Puglia oggi 1278 nuovi positivi e 17 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 18, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1278-nuovi-positivi-e-17-decessi-nel-foggiano-altri-239-casi-49742.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/" title="Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/coronavirus_puglia_covid-120x85.png" alt="Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/" rel="bookmark" title="Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel Foggiano 199 casi e 2 morti">
					Covid, in Puglia oggi 1.525 nuovi contagi e 11 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 17, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-525-nuovi-contagi-e-11-decessi-nel-foggiano-199-casi-e-2-morti-49737.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/" title="Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/Foto-4-potenziamento-Malattie-Infettive-scaled-120x85.jpg" alt="Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/" rel="bookmark" title="Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel Foggiano 266 casi e 10 morti">
					Covid, in Puglia oggi 50 decessi e 1.537 nuovi contagi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 16, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-50-decessi-e-1-537-nuovi-contagi-nel-foggiano-266-casi-e-10-morti-49732.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/" title="Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/foto-report-n.-44-del-12-marzo-2021-1-120x85.jpg" alt="Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/" rel="bookmark" title="Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel Foggiano 391 casi e 1 morto">
					Covid, in Puglia oggi 1.867 nuovi contagi e 39 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 15, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-867-nuovi-contagi-e-39-decessi-nel-foggiano-391-casi-e-1-morto-49727.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-488-nuovi-positivi-e-39-decessi-nel-foggiano-56-casi-e-4-morti-49722.html/" title="Covid, in Puglia oggi 1.488 nuovi positivi e 39 decessi. Nel Foggiano 56 casi e 4 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/Foto-Report-n.-23-del-12-febbraio-2021-1-120x85.jpg" alt="Covid, in Puglia oggi 1.488 nuovi positivi e 39 decessi. Nel Foggiano 56 casi e 4 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-488-nuovi-positivi-e-39-decessi-nel-foggiano-56-casi-e-4-morti-49722.html/" rel="bookmark" title="Covid, in Puglia oggi 1.488 nuovi positivi e 39 decessi. Nel Foggiano 56 casi e 4 morti">
					Covid, in Puglia oggi 1.488 nuovi positivi e 39 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-488-nuovi-positivi-e-39-decessi-nel-foggiano-56-casi-e-4-morti-49722.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-39-decessi-e-815-nuovi-positivi-su-6-220-tamponi-nel-foggiano-172-casi-e-5-morti-49716.html/" title="Covid, in Puglia oggi 39 decessi e 815 nuovi positivi su 6.220 tamponi. Nel Foggiano 172 casi e 5 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/covid_puglia3-120x85.jpg" alt="Covid, in Puglia oggi 39 decessi e 815 nuovi positivi su 6.220 tamponi. Nel Foggiano 172 casi e 5 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-39-decessi-e-815-nuovi-positivi-su-6-220-tamponi-nel-foggiano-172-casi-e-5-morti-49716.html/" rel="bookmark" title="Covid, in Puglia oggi 39 decessi e 815 nuovi positivi su 6.220 tamponi. Nel Foggiano 172 casi e 5 morti">
					Covid, in Puglia oggi 39 decessi e 815 nuovi positivi su...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 12, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-39-decessi-e-815-nuovi-positivi-su-6-220-tamponi-nel-foggiano-172-casi-e-5-morti-49716.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2021/04/news/il-gargano-e-pronto-per-lestate-2021-piu-20-di-prenotazioni-e-si-al-bonus-vacanze-49710.html/" title="Il Gargano è pronto per l&#8217;estate 2021: più 20% di prenotazioni e sì al bonus vacanze"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/Vieste-photo-0192-120x85.jpg" alt="Il Gargano è pronto per l&#8217;estate 2021: più 20% di prenotazioni e sì al bonus vacanze" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2021/04/news/il-gargano-e-pronto-per-lestate-2021-piu-20-di-prenotazioni-e-si-al-bonus-vacanze-49710.html/" rel="bookmark" title="Il Gargano è pronto per l&#8217;estate 2021: più 20% di prenotazioni e sì al bonus vacanze">
					Il Gargano è pronto per l&#8217;estate 2021: più 20% di...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 12, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2021/04/news/il-gargano-e-pronto-per-lestate-2021-piu-20-di-prenotazioni-e-si-al-bonus-vacanze-49710.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-359-nuovi-positivi-e-15-decessi-nel-foggiano-257-casi-49704.html/" title="Covid, in Puglia oggi 1.359 nuovi positivi e 15 decessi. Nel Foggiano 257 casi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/aggressione_pronto_soccorso-120x85.jpg" alt="Covid, in Puglia oggi 1.359 nuovi positivi e 15 decessi. Nel Foggiano 257 casi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-359-nuovi-positivi-e-15-decessi-nel-foggiano-257-casi-49704.html/" rel="bookmark" title="Covid, in Puglia oggi 1.359 nuovi positivi e 15 decessi. Nel Foggiano 257 casi">
					Covid, in Puglia oggi 1.359 nuovi positivi e 15 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 11, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-359-nuovi-positivi-e-15-decessi-nel-foggiano-257-casi-49704.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-804-nuovi-contagi-e-31-decessi-nel-foggiano-379-casi-e-4-morti-49699.html/" title="Covid, in Puglia oggi 1.804 nuovi contagi e 31 decessi. Nel Foggiano 379 casi e 4 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/coronavirus_puglia8-120x85.jpg" alt="Covid, in Puglia oggi 1.804 nuovi contagi e 31 decessi. Nel Foggiano 379 casi e 4 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-804-nuovi-contagi-e-31-decessi-nel-foggiano-379-casi-e-4-morti-49699.html/" rel="bookmark" title="Covid, in Puglia oggi 1.804 nuovi contagi e 31 decessi. Nel Foggiano 379 casi e 4 morti">
					Covid, in Puglia oggi 1.804 nuovi contagi e 31 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 10, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-804-nuovi-contagi-e-31-decessi-nel-foggiano-379-casi-e-4-morti-49699.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-aumentano-ancora-i-casi-oggi-1-974-contagi-e-ben-51-decessi-49694.html/" title="Covid, in Puglia aumentano ancora i casi: oggi 1.974 contagi e ben 51 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/02/medici_coronavirus_covid-120x85.jpg" alt="Covid, in Puglia aumentano ancora i casi: oggi 1.974 contagi e ben 51 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-aumentano-ancora-i-casi-oggi-1-974-contagi-e-ben-51-decessi-49694.html/" rel="bookmark" title="Covid, in Puglia aumentano ancora i casi: oggi 1.974 contagi e ben 51 decessi">
					Covid, in Puglia aumentano ancora i casi: oggi 1.974 contagi...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 08, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-aumentano-ancora-i-casi-oggi-1-974-contagi-e-ben-51-decessi-49694.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-255-nuovi-contagi-e-43-decessi-nel-foggiano-57-casi-e-11-morti-49689.html/" title="Covid, in Puglia oggi 1.255 nuovi contagi e 43 decessi. Nel Foggiano 57 casi e 11 morti"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/coronavirus_piano_emergenza_puglia2-120x85.jpg" alt="Covid, in Puglia oggi 1.255 nuovi contagi e 43 decessi. Nel Foggiano 57 casi e 11 morti" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-255-nuovi-contagi-e-43-decessi-nel-foggiano-57-casi-e-11-morti-49689.html/" rel="bookmark" title="Covid, in Puglia oggi 1.255 nuovi contagi e 43 decessi. Nel Foggiano 57 casi e 11 morti">
					Covid, in Puglia oggi 1.255 nuovi contagi e 43 decessi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 07, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/04/news/covid-in-puglia-oggi-1-255-nuovi-contagi-e-43-decessi-nel-foggiano-57-casi-e-11-morti-49689.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize 300x250">
<div><script type="text/javascript"><!--
google_ad_client = "ca-pub-0296574149588221";
/* Mainpage bottom half */
google_ad_slot = "3242507570";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" title="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/covid_puglia-120x85.png" alt="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/" rel="bookmark" title="Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su oltre 6mila tamponi effettuati">
					Covid, in Puglia oggi 46 decessi e 584 nuovi positivi su...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/cronaca/2021/04/news/maxi-operazione-anti-caporalato-nel-foggiano-braccianti-costretti-a-lavorare-16-ore-al-giorno-10-misure-cautelari-49646.html/" title="Maxi operazione anti-caporalato nel Foggiano: braccianti costretti a lavorare 16 ore al giorno: 10 misure cautelari"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/04/caporalato-operazioni-principi-e-caporali-120x85.jpg" alt="Maxi operazione anti-caporalato nel Foggiano: braccianti costretti a lavorare 16 ore al giorno: 10 misure cautelari" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/cronaca/2021/04/news/maxi-operazione-anti-caporalato-nel-foggiano-braccianti-costretti-a-lavorare-16-ore-al-giorno-10-misure-cautelari-49646.html/" rel="bookmark" title="Maxi operazione anti-caporalato nel Foggiano: braccianti costretti a lavorare 16 ore al giorno: 10 misure cautelari">
					Maxi operazione anti-caporalato nel Foggiano: braccianti...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Apr 02, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/cronaca/2021/04/news/maxi-operazione-anti-caporalato-nel-foggiano-braccianti-costretti-a-lavorare-16-ore-al-giorno-10-misure-cautelari-49646.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/puglia-in-zona-rossa-da-lunedi-15-marzo-come-comportarsi-49296.html/" title="Puglia in zona rossa da lunedì 15 marzo: come comportarsi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/puglia_zona_Rossa-120x85.jpg" alt="Puglia in zona rossa da lunedì 15 marzo: come comportarsi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/03/news/puglia-in-zona-rossa-da-lunedi-15-marzo-come-comportarsi-49296.html/" rel="bookmark" title="Puglia in zona rossa da lunedì 15 marzo: come comportarsi">
					Puglia in zona rossa da lunedì 15 marzo: come comportarsi					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 13, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/03/news/puglia-in-zona-rossa-da-lunedi-15-marzo-come-comportarsi-49296.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/vaccini-in-puglia-lopalco-priorita-alle-condizioni-di-fragilita-ed-eta-ecco-le-prossime-fasi-49287.html/" title="Vaccini in Puglia, Lopalco: “Priorità alle condizioni di fragilità ed età”. Ecco le prossime fasi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/03/vaccini_puglia-120x85.jpg" alt="Vaccini in Puglia, Lopalco: “Priorità alle condizioni di fragilità ed età”. Ecco le prossime fasi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/03/news/vaccini-in-puglia-lopalco-priorita-alle-condizioni-di-fragilita-ed-eta-ecco-le-prossime-fasi-49287.html/" rel="bookmark" title="Vaccini in Puglia, Lopalco: “Priorità alle condizioni di fragilità ed età”. Ecco le prossime fasi">
					Vaccini in Puglia, Lopalco: “Priorità alle condizioni di...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Mar 13, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/03/news/vaccini-in-puglia-lopalco-priorita-alle-condizioni-di-fragilita-ed-eta-ecco-le-prossime-fasi-49287.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/notizie/2021/04/news/covid-in-puglia-oggi-46-decessi-e-584-nuovi-positivi-su-oltre-6mila-tamponi-effettuati-49746.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.4" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Aprile: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="3" class="pad">&nbsp;</td><td><a href="http://www.ilrestodelgargano.it/2021/04/01/" aria-label="Articoli pubblicati in 1 April 2021">1</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/02/" aria-label="Articoli pubblicati in 2 April 2021">2</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/03/" aria-label="Articoli pubblicati in 3 April 2021">3</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/04/" aria-label="Articoli pubblicati in 4 April 2021">4</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/04/05/" aria-label="Articoli pubblicati in 5 April 2021">5</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/06/" aria-label="Articoli pubblicati in 6 April 2021">6</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/07/" aria-label="Articoli pubblicati in 7 April 2021">7</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/08/" aria-label="Articoli pubblicati in 8 April 2021">8</a></td><td>9</td><td><a href="http://www.ilrestodelgargano.it/2021/04/10/" aria-label="Articoli pubblicati in 10 April 2021">10</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/11/" aria-label="Articoli pubblicati in 11 April 2021">11</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/04/12/" aria-label="Articoli pubblicati in 12 April 2021">12</a></td><td>13</td><td><a href="http://www.ilrestodelgargano.it/2021/04/14/" aria-label="Articoli pubblicati in 14 April 2021">14</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/15/" aria-label="Articoli pubblicati in 15 April 2021">15</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/16/" aria-label="Articoli pubblicati in 16 April 2021">16</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/17/" aria-label="Articoli pubblicati in 17 April 2021">17</a></td><td><a href="http://www.ilrestodelgargano.it/2021/04/18/" aria-label="Articoli pubblicati in 18 April 2021">18</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://www.ilrestodelgargano.it/2021/04/19/" aria-label="Articoli pubblicati in 19 April 2021">19</a></td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td>
	</tr>
	<tr>
		<td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2021/03/">&laquo; Mar</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2021  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<!--googleoff: all--><div id="cookie-law-info-bar" data-nosnippet="true"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;" data-nosnippet="true"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" data-nosnippet="true" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
	<div class="cli-modal-content cli-bar-popup">
	  	<button type="button" class="cli-modal-close" id="cliModalClose">
			<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
			<span class="wt-cli-sr-only">Chiudi</span>
	  	</button>
	  	<div class="cli-modal-body">
			<div class="cli-container-fluid cli-tab-container">
	<div class="cli-row">
		<div class="cli-col-12 cli-align-items-stretch cli-px-0">
			<div class="cli-privacy-overview">
				<h4>Privacy Overview</h4>				<div class="cli-privacy-content">
					<div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
				</div>
				<a class="cli-privacy-readmore" tabindex="0" role="button" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>			</div>
		</div>
		<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
												<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
								Necessary							</a>
							<div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessary</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre abilitato</span> 						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="necessary">
								<p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
							</div>
						</div>
					</div>
																	<div class="cli-tab-section">
						<div class="cli-tab-header">
							<a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
								Non-necessary							</a>
							<div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabilitato"><span class="wt-cli-sr-only">Non-necessary</span></label>
                    </div>						</div>
						<div class="cli-tab-content">
							<div class="cli-tab-pane cli-fade" data-id="non-necessary">
								<p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
							</div>
						</div>
					</div>
										</div>
	</div>
</div>
	  	</div>
	  	<div class="cli-modal-footer">
			<div class="wt-cli-element cli-container-fluid cli-tab-container">
				<div class="cli-row">
					<div class="cli-col-12 cli-align-items-stretch cli-px-0">
						<div class="cli-tab-footer wt-cli-privacy-overview-actions">
						
															<a id="wt-cli-privacy-save-btn" role="button" tabindex="0" data-cli-action="accept" class="wt-cli-privacy-btn cli_setting_save_button wt-cli-privacy-accept-btn cli-btn">ACCETTA E SALVA</a>
													</div>
						
					</div>
				</div>
			</div>
		</div>
	</div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.7.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.7.1' id='comment-reply-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-04-15 08:18:26+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n != 1;","lang":"it"},"You are probably offline.":["Sei probabilmente offline."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Upload dei media falliti. Se questa \u00e8 una foto o un'immagine grande, riduci le dimensioni e riprova."],"The response is not a valid JSON response.":["La risposta non \u00e8 una risposta JSON valida."],"An unknown error occurred.":["Si \u00e8 verificato un errore sconosciuto."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "http://www.ilrestodelgargano.it/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "43f0106ec2" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "http://www.ilrestodelgargano.it/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"db646c75ae"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>
</body>
</html>

