<!DOCTYPE html>
<!--[if lt IE 7 ]><html class="ie ie6" lang="it-IT"> <![endif]-->
<!--[if IE 7 ]><html class="ie ie7" lang="it-IT"> <![endif]-->
<!--[if IE 8 ]><html class="ie ie8" lang="it-IT"> <![endif]-->
<!--[if (gte IE 9)|!(IE)]><!--><html lang="it-IT"> <!--<![endif]-->
<head>
      <!-- Basic Page Needs
  	  ================================================== -->
	<meta charset="UTF-8" />
    <title>
			  Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni | Il Resto del Gargano	</title>
        <!-- Mobile Specific Metas
  		================================================== -->
                    <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
                <!--inizio modifica chiave e descrizione-->
	<meta name="keywords" content="Informazioni Gargano, Eventi Gargano, Notizie Gargano, Turismo Gargano" />
<meta name="description" content="Ecco il report settimanale dei pazienti Covid-19 ricoverati presso il Policlinico di Foggia aggiornato ad oggi 22 gennaio e differenziato per reparto, età e genere" />
	<!--fine modifica chiave e descrizione-->
		<!-- CSS
  		================================================== -->             
        <!--[if IE 7]>
        <link rel="stylesheet" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome-ie7.min.css" media="screen">
        <![endif]-->
        
        <!--[if lt IE 9]>
                <script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
        <![endif]-->
        <!-- Favicons
        ================================================== -->
                
                    <link rel="shortcut icon" href="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/favicon.png">
        <!-- Only For Content Pages -->
<meta property="og:url" content="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/"/>
<meta property="og:title" content="Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni" />
<meta property="og:site_name" content="Il Resto del Gargano" />
<meta property="og:description" content="Ecco il report settimanale dei pazienti Covid-19 ricoverati presso il Policlinico di Foggia aggiornato ad oggi 22 gennaio e differenziato per reparto, età e genere" />
<meta property="og:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021.jpg" />

<!-- if page is others -->
<meta property="fb:app_id" content="267081323733557" />
    
<!--||  JM Twitter Cards by Julien Maury 11.0.2  ||-->
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:creator" content="@RestodelGargano">
<meta name="twitter:site" content="@RestodelGargano">
<meta name="twitter:title" content="Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni">
<meta name="twitter:description" content="Si informa che il numero dei pazienti Covid-19 ricoverati presso il Policlinico Riuniti di Foggia aggiornato ad oggi 22 gennaio e differenziato per reparto, età e genere è il seguente:&nbsp;">
<meta name="twitter:image" content="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021.jpg">
<!--||  /JM Twitter Cards by Julien Maury 11.0.2  ||-->
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed" href="http://www.ilrestodelgargano.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Feed dei commenti" href="http://www.ilrestodelgargano.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Il Resto del Gargano &raquo; Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni Feed dei commenti" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ilrestodelgargano.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.ilrestodelgargano.it/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_font-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C400%2C300%2C600%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic-ext%2Ccyrillic%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_icheck_css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/icheck/all.css?v=0.9.1&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cspm_frontend_styles-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/css/cspm_frontend_styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='yop-public-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/css/yop-poll-public-6.2.1.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='base-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/base.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='grid-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/amazium.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='shortcode-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/shortcode.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/flexslider.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/style.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='layout-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/layout.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='awesome-font-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/font-awesome.min.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/mediaelementplayer.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='custom-style-css'  href='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/css/custom.php?ver=1.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?key=AIzaSyCpU1epeJ4kpB7MTeo6Ija-Dp7XGz10270&#038;v=3.exp&#038;sensor=true&#038;language=it&#038;libraries=geometry%2Cplaces&#038;ver=5.5.3' id='cspm_google_maps_api-js'></script>
<script type='text/javascript' id='cspm_frontend_scripts_js-js-extra'>
/* <![CDATA[ */
var progress_map_vars = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","plugin_url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/codespacing-progress-map\/","number_of_items":"30","center":"41.7817121,15.8494534","zoom":"9","scrollwheel":"false","panControl":"false","mapTypeControl":"true","streetViewControl":"true","zoomControl":"true","zoomControlType":"customize","defaultMarker":"customize","marker_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/pin-blue-21.png","big_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/big-cluster-2.png","big_cluster_size":"106x106","medium_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/medium-cluster-2.png","medium_cluster_size":"75x75","small_cluster_icon":"http:\/\/www.ilrestodelgargano.it\/wp-content\/uploads\/2015\/11\/small-cluster-2.png","small_cluster_size":"57x57","cluster_text_color":"#ffffff","grid_size":"60","retinaSupport":"false","initial_map_style":"ROADMAP","markerAnimation":"pulsating_circle","marker_anchor_point_option":"disable","marker_anchor_point":"","map_draggable":"true","max_zoom":"19","min_zoom":"0","zoom_on_doubleclick":"false","items_view":"listview","show_carousel":"false","carousel_scroll":"1","carousel_wrap":"circular","carousel_auto":"0","carousel_mode":"false","carousel_animation":"fast","carousel_easing":"linear","carousel_map_zoom":"12","scrollwheel_carousel":"false","touchswipe_carousel":"false","main_layout":"fit-in-map-top-carousel","layout_fixed_height":"400","horizontal_item_css":"","horizontal_item_width":"414","horizontal_item_height":"120","vertical_item_css":"","vertical_item_width":"174","vertical_item_height":"240","items_background":"#ffffff","items_hover_background":"#ffffff","faceted_search_option":"true","faceted_search_multi_taxonomy_option":"true","faceted_search_input_skin":"polaris","faceted_search_input_color":"blue","show_posts_count":"no","fillColor":"#189AC9","fillOpacity":"0.1","strokeColor":"#189AC9","strokeOpacity":"1","strokeWeight":"1","search_form_option":"false","count_marker_categories":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/codespacing-progress-map/js/cspm_frontend_scripts.js?ver=5.5.3' id='cspm_frontend_scripts_js-js'></script>
<script type='text/javascript' id='cookie-law-info-js-extra'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[],"ccpaEnabled":"","ccpaRegionBased":"","ccpaBarEnabled":"","ccpaType":"gdpr","js_blocking":"","custom_integration":"","triggerDomRefresh":""};
var cli_cookiebar_settings = {"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#e0e0e0","border_on":"","button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":"1","button_1_new_win":"","button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":"","button_2_hidebar":"","button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":"1","button_3_new_win":"","button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":"1","font_family":"inherit","header_fix":"","notify_animate_hide":"1","notify_animate_show":"1","notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":"","scroll_close_reload":"","accept_close_reload":"","reject_close_reload":"","showagain_tab":"","showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":"","show_once":"10000","logging_on":"","as_popup":"","popup_overlay":"1","bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"};
var log_object = {"ajax_url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.9.3' id='cookie-law-info-js'></script>
<script type='text/javascript' id='yop-public-js-extra'>
/* <![CDATA[ */
var objectL10n = {"yopPollParams":{"urlParams":{"ajax":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","wpLogin":"http:\/\/www.ilrestodelgargano.it\/wp-login.php?redirect_to=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fwp-admin%2Fadmin-ajax.php%3Faction%3Dyop_poll_record_wordpress_vote"},"apiParams":{"reCaptcha":{"siteKey":""},"reCaptchaV2Invisible":{"siteKey":""},"reCaptchaV3":{"siteKey":""}},"captchaParams":{"imgPath":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/public\/assets\/img\/","url":"http:\/\/www.ilrestodelgargano.it\/wp-content\/plugins\/yop-poll\/app.php","accessibilityAlt":"Sound icon","accessibilityTitle":"Accessibility option: listen to a question and answer it!","accessibilityDescription":"Type below the <strong>answer<\/strong> to what you hear. Numbers or words:","explanation":"Click or touch the <strong>ANSWER<\/strong>","refreshAlt":"Refresh\/reload icon","refreshTitle":"Refresh\/reload: get new images and accessibility option!"},"voteParams":{"invalidPoll":"Invalid Poll","noAnswersSelected":"No answer selected","minAnswersRequired":"At least {min_answers_allowed} answer(s) required","maxAnswersRequired":"A max of {max_answers_allowed} answer(s) accepted","noAnswerForOther":"No other answer entered","noValueForCustomField":"{custom_field_name} is required","consentNotChecked":"You must agree to our terms and conditions","noCaptchaSelected":"Captcha is required","thankYou":"Thank you for your vote"},"resultsParams":{"singleVote":"vote","multipleVotes":"votes","singleAnswer":"answer","multipleAnswers":"answers"}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/yop-poll/public/assets/js/yop-poll-public-6.2.1.min.js?ver=5.5.3' id='yop-public-js'></script>
<link rel="https://api.w.org/" href="http://www.ilrestodelgargano.it/wp-json/" /><link rel="alternate" type="application/json" href="http://www.ilrestodelgargano.it/wp-json/wp/v2/posts/48587" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ilrestodelgargano.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ilrestodelgargano.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia' href='http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/' />
<link rel='next' title='Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi' href='http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel="canonical" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" />
<link rel='shortlink' href='http://www.ilrestodelgargano.it/?p=48587' />
<link rel="alternate" type="application/json+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fsalute%2F2021%2F01%2Fnews%2Fcovid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ilrestodelgargano.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ilrestodelgargano.it%2Fsalute%2F2021%2F01%2Fnews%2Fcovid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html%2F&#038;format=xml" />
<script type="text/javascript">var _CSPM_DONE = {}; var _CSPM_MAP_RESIZED = {}</script><style type="text/css">.details_container{ width:240px; height:120px; }.item_img{ width:174px; height:120px; float:left; }.details_btn{ margin-left:160px; margin-top:80px; }.details_title{ width:240px;  }.details_infos{ width:240px;  }div[class^=codespacing_map_zoom_in], div[class^=codespacing_light_map_zoom_in]{ }div[class^=codespacing_map_zoom_out], div[class^=codespacing_light_map_zoom_out]{ }.jcarousel-skin-default .jcarousel-container-vertical { height:400px !important; }
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-horizontal,
				.jcarousel-skin-default .jcarousel-next-horizontal:hover,
				.jcarousel-skin-default .jcarousel-next-horizontal:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-horizontal,
				.jcarousel-skin-default .jcarousel-prev-horizontal:hover,
				.jcarousel-skin-default .jcarousel-prev-horizontal:focus,
	
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-next-vertical,
				.jcarousel-skin-default .jcarousel-next-vertical:hover,
				.jcarousel-skin-default .jcarousel-next-vertical:focus,
				
				.jcarousel-skin-default .jcarousel-direction-rtl .jcarousel-prev-vertical,
				.jcarousel-skin-default .jcarousel-prev-vertical:hover,
				.jcarousel-skin-default .jcarousel-prev-vertical:focus{			
				
					background-color:#ffffff;
					
				}
				div.number_of_posts_widget{
					color:#333333;
					
				}div[class^=search_form_container_]{ background:#ffffff; }</style>			<meta property="fb:pages" content="155643287866886" />
							<meta property="ia:markup_url" content="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/?ia_markup=1" />
				<!-- ADSENSE -->
<script data-ad-client="ca-pub-0296574149588221" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- end head -->
</head>
<body class="post-template-default single single-post postid-48587 single-format-standard">
   
 
   
<div class="container-wrap full-wrapper three-columns-layout">
      
            <!-- Primary Page Layout
            ================================================== -->
            <!-- HEADER -->
            <!-- start header -->
            <header class="header-wraper">
                <div class="header-top">
                    <div class="row">
                    
                    
                                        
                        <div class="grid_6 header-top-left"><p class="date"><span>Ultimo aggiornamento</span> 22 Gennaio 2021 - 15:01</p></div>

                        <div class="grid_6 header-top-right">

<div class="mainmenu">
                                                                                            <ul id="menu-top" class="sf-top-menu"><li id="menu-item-3680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3680"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3681"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3682"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3683"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8043"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-8064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8064"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                                                    </div>
</div>
                    </div>
                </div>

				<!-- header, logo, top ads -->
                <div class="header-main">

                    <div class="row">
                                            <div class="grid_2">
                            <!-- begin logo -->
                            <h4>
                                <a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino">
                                                                                                                <img src="http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/img/logo.png" alt="Il Gargano visto da vicino"/>
                                                                    </a>
                            </h4>
                            <!-- end logo -->
                        </div>


                       
                                                         <div class="grid_10 banner-ads"> 
                                			<div class="textwidget"><div class="wp_bannerize 728x90">
<div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9584586353"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</div></div>
		                             </div>
                                                   
                        
                        
                    </div>

<div class="row">
<div class="grid_12">
            <div class="latest-news">
           <h3>Ultime notizie</h3>
 <div class="container">
	         <ul id="scroller">        <li><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/">Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/">Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/">Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia</a></li>
                <li><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/">Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso</a></li>
                <li><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/">Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia</a></li>
                </ul>

   

       
 </div>
</div>
</div>
</div>

                </div>          
				
                <!-- end header, logo, top ads -->

                <nav id="main-menu" class="main-menu">
                    <div class="row">
                        <div class="grid_10">     

                            <!-- main menu -->
                            <div class="mainmenu">
                                

                                                                    <ul class="sf-menu" id="mainmenu"><li id="home"><a href="http://www.ilrestodelgargano.it" alt="Il Gargano visto da vicino"><span id="homeicon">Home</span><i class="icon-home"></i></a></li><li id="menu-item-3672" class="color-1 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3672"><a href="http://www.ilrestodelgargano.it/category/attualita/"><span>Attualità</span></a></li>
<li id="menu-item-3671" class="color-2 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3671"><a href="http://www.ilrestodelgargano.it/category/cronaca/"><span>Cronaca</span></a></li>
<li id="menu-item-3676" class="color-3 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3676"><a href="http://www.ilrestodelgargano.it/category/politica/"><span>Politica</span></a></li>
<li id="menu-item-3678" class="color-4 menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3678"><a href="http://www.ilrestodelgargano.it/category/salute/"><span>Salute</span></a></li>
<li id="menu-item-8042" class="color-10 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8042"><a href="http://www.ilrestodelgargano.it/category/economia/"><span>Economia</span></a></li>
<li id="menu-item-3674" class="color-7 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3674"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/"><span>Ambiente</span></a></li>
<li id="menu-item-3673" class="color-5 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3673"><a href="http://www.ilrestodelgargano.it/category/eventi/"><span>Cultura</span></a></li>
<li id="menu-item-3677" class="color-6 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3677"><a href="http://www.ilrestodelgargano.it/category/sport/"><span>Sport</span></a></li>
<li id="menu-item-3679" class="color-9 menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3679"><a href="http://www.ilrestodelgargano.it/category/spettacolo/"><span>Spettacolo</span></a></li>
</ul>                                                                <!-- end menu -->
                            </div>
                            <!-- end main menu -->
                        </div>
                        <div class="grid_2"> 
                            <ul class="share-search">
                                                               <li class="share-button"><a href="#" id="tickersocial"><i class="icon-plus"></i><span>Seguici</span></a>
                                <div class="socialdrop">
                                	<ul>
                                    	                                    	<li><a href="http://www.facebook.com/ilrestodelgargano" class="facebook" target="_blank"><i class="icon-facebook"></i>Facebook</a></li>
                                                                                                                        <li><a href="https://twitter.com/RestodelGargano" class="twitter" target="_blank"><i class="icon-twitter"></i>Twitter</a></li>
                                                                                                                                                                <li><a href="http://www.ilrestodelgargano.it/feed" class="rss-feed" target="_blank"><i class="icon-rss"></i>RSS Feed</a></li>
                                                                                                                        
                                                                                  <li>
                                       <a href="https://www.youtube.com/user/ilRestodelGargano" class="youtube" target="_blank"><i class="icon-play-circle"></i>Youtube</a></li>
                                         
                                    </ul>
                                </div>
                                </li>
                                                                <li class="search-button"><a href="#" id="tickersearch"><i class="icon-search"></i></a>
                                    <form action="" id="tickersearchform" method="get" role="search">
                                        <div><label for="s" class="screen-reader-text">Search for:</label>
                                            <input type="text" id="s" name="s" value="" placeholder="Cerca">
                                        </div>
                                    </form>

                                </li>
                            </ul>


                        </div>
                    </div>   
                </nav>

            </header>


<!-- begin content -->            
<section id="contents" class="clearfix">
<div class="row">

<div class="container ">



  <div class="sidebar_content">
        <div class="p7ehc-a grid_7">
        <div id="p7EHCd_1">
                                            <!-- start post -->
                    <div class="post-48587 post type-post status-publish format-standard has-post-thumbnail hentry category-salute tag-coronavirus tag-covid tag-foggia tag-pazienti tag-reparto tag-ricoverati" id="post-48587">
                                    
                                                        
                                   <h2 class="post-title">Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni</h2>
                                <p class="post-meta">
                                   <span class="date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                   <span class="meta-user"><i class="icon-user"></i> <a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></span>
                                   <span class="meta-cat"><i class="icon-book"></i> <a href="http://www.ilrestodelgargano.it/category/salute/" rel="category tag">Salute</a></span>
                                     <span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                     </p>
                               <hr class="none" />
                               
                              								<!--  inizio riassunto   -->
								<div class="summary">
                                <p>Ecco il report settimanale dei pazienti Covid-19 ricoverati presso il Policlinico di Foggia aggiornato ad oggi 22 gennaio e differenziato per reparto, età e genere</p>
								</div>
								<!--  fine riassunto   --> 
								
							   <!--  inizio img in evidenza -->
							   <img width="960" height="640" src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021.jpg 1024w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021-300x200.jpg 300w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021-768x512.jpg 768w" sizes="(max-width: 960px) 100vw, 960px" />								<!--  fine img in evidenza -->
								 <!--  inizio banner 468x60 -->
							   <p></p>								<!--  fine banner 468x60 -->
                                <p>Si informa che il numero dei pazienti Covid-19 ricoverati presso il Policlinico Riuniti di Foggia aggiornato ad oggi 22 gennaio e differenziato per reparto, età e genere è il seguente:</p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignnone wp-image-48590 size-full" src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/report_ricoverati_foggia_covid-e1611323054676.jpg" alt="" width="713" height="554" srcset="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/report_ricoverati_foggia_covid-e1611323054676.jpg 713w, http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/report_ricoverati_foggia_covid-e1611323054676-300x233.jpg 300w" sizes="(max-width: 713px) 100vw, 713px" /></p>
 
                                                               
							                            
                                                      
                                                                         
                                                                
                                
                                <hr class="none" />
                           
                                                                                                  <div class="clearfix"></div> 
                                
                                <div class="share-post">
                                 <ul>
                                                                                    
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
		  var js, fjs = d.getElementsByTagName(s)[0];
		  if (d.getElementById(id)) return;
		  js = d.createElement(s); js.id = id;
		  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
		  fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
</li>
<li>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.4&appId=489053504540985";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-share-button" data-href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" data-layout="button"></div>
</li>
                                                                          
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" data-text="Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li> 
 
                                                                   
                                    
                                <li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" data-counter="right"></script></li>     
                              
                                                 
              </ul>
             <div class="clear"></div>
             
              </div>
                                
                                                            
                            
                            
                            </div>
                            <!-- end post --> 
                           
               
                          
                                                    
                            <div class="postnav">
                                       
                            
                                                                    <a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" id="prepost"><span class="previouspost"><i class="icon-double-angle-left"></i></span>Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi</a>

                                
                                                                    <a href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/" id="nextpost">Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia<span class="nextpost"><i class="icon-double-angle-right"></i></span></a>
                                                                
                                
                                
                            </div>
                            <hr class="none">
                                                                                   
                                                        <div class="auth">                                       
                                <img alt='' src='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=90&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/c9d9fdd767514c2d0f68426478176dd8?s=180&#038;d=mm&#038;r=g 2x' class='avatar avatar-90 photo' height='90' width='90' loading='lazy'/> <h5><a href="http://www.ilrestodelgargano.it/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></h5>
                                <p></p>
                                <div class="socialmedia">

                                    
                                                                            <span class="facebook"><a href="https://www.facebook.com/ilrestodelgargano" target="_blank" rel="no-follow"><i class="icon-facebook"></i></a></span>
                                                                                                                <span class="twitter"><a href="https://twitter.com/RestoGargano" target="_blank" rel="no-follow"><i class="icon-twitter"></i></a></span>
                                                                    </div>
                            </div>
                                                        
                           
<hr class="none" />

                    <!-- comment -->
                    
<div id="comments" class="comments-area">

	
		
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="http://www.ilrestodelgargano.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Invia commento" /> <input type='hidden' name='comment_post_ID' value='48587' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5dd2dffdae" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->						

                                                            <div class="relativepost clearfix">
                        <h5>Articoli correlati</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" title="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/coronavirus_24_casi_puglia-e1583525569639-120x85.jpg" alt="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" rel="bookmark" title="Permanent link to Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi">
									Covid, in Puglia oggi 31 morti e 1.018...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/" title="Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-3-gruppo-UOSD-Andrologia-1-120x85.jpg" alt="Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/" rel="bookmark" title="Permanent link to Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia">
									Al Policlinico di Foggia prende il via...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/" title="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/coronavirus_puglia-120x85.jpg" alt="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/" rel="bookmark" title="Permanent link to Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso">
									Covid, in Puglia oggi 26 morti e 1.275...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/" title="Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-3-palazzina-ex-villa-serena-120x85.jpeg" alt="Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia" /></a>
 
                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/" rel="bookmark" title="Permanent link to Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia">
									Nuove strutture e riorganizzazioni...                                    
                                    </a>
                                 <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                                </div>
                              
                            </li>
                            </ul>

                    </div>                  
                            
                           
                           
                    <div class="moreincategories clearfix">

                        <h5>Altri articoli</h5>

                        <ul  class="ulpost picture">
                            <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/chirurgia-mini-invasiva-a-casa-sollievo-anche-la-iv-serie-del-piu-evoluto-robot-chirurgico-in-circolazione-48511.html/" title="Chirurgia mini-invasiva, a Casa Sollievo anche la IV serie del più evoluto robot chirurgico in circolazione"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/4-posizionamento-delle-braccia-e-degli-strumenti-chirurgici-120x85.jpg" alt="Chirurgia mini-invasiva, a Casa Sollievo anche la IV serie del più evoluto robot chirurgico in circolazione" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/chirurgia-mini-invasiva-a-casa-sollievo-anche-la-iv-serie-del-piu-evoluto-robot-chirurgico-in-circolazione-48511.html/" rel="bookmark" title="Permanent link to Chirurgia mini-invasiva, a Casa Sollievo anche la IV serie del più evoluto robot chirurgico in circolazione">
									Chirurgia mini-invasiva, a Casa...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 18, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/chirurgia-mini-invasiva-a-casa-sollievo-anche-la-iv-serie-del-piu-evoluto-robot-chirurgico-in-circolazione-48511.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-26-morti-e-1-011-nuovi-casi-oggi-nel-foggiano-altri-240-positivi-e-4-decessi-48188.html/" title="Covid, in Puglia 26 morti e 1.011 nuovi casi oggi. Nel Foggiano altri 240 positivi e 4 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201225-163256_Drive-120x85.jpg" alt="Covid, in Puglia 26 morti e 1.011 nuovi casi oggi. Nel Foggiano altri 240 positivi e 4 decessi" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-26-morti-e-1-011-nuovi-casi-oggi-nel-foggiano-altri-240-positivi-e-4-decessi-48188.html/" rel="bookmark" title="Permanent link to Covid, in Puglia 26 morti e 1.011 nuovi casi oggi. Nel Foggiano altri 240 positivi e 4 decessi">
									Covid, in Puglia 26 morti e 1.011 nuovi...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 25, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-26-morti-e-1-011-nuovi-casi-oggi-nel-foggiano-altri-240-positivi-e-4-decessi-48188.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-19-morti-e-1-458-nuovi-positivi-nel-foggiano-189-casi-e-9-decessi-48183.html/" title="Covid, in Puglia 19 morti e 1.458 nuovi positivi. Nel Foggiano 189 casi e 9 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/Screenshot_20201224-160740_Drive-120x85.jpg" alt="Covid, in Puglia 19 morti e 1.458 nuovi positivi. Nel Foggiano 189 casi e 9 decessi" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-19-morti-e-1-458-nuovi-positivi-nel-foggiano-189-casi-e-9-decessi-48183.html/" rel="bookmark" title="Permanent link to Covid, in Puglia 19 morti e 1.458 nuovi positivi. Nel Foggiano 189 casi e 9 decessi">
									Covid, in Puglia 19 morti e 1.458 nuovi...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 24, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-in-puglia-19-morti-e-1-458-nuovi-positivi-nel-foggiano-189-casi-e-9-decessi-48183.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                                                        <li>
                                <a  class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-lopalco-sui-72-decessi-di-ieri-in-puglia-sono-dati-accumulati-in-diversi-giorni-47617.html/" title="Covid, Lopalco sui 72 decessi di ieri in Puglia: &#8220;Sono dati accumulati in diversi giorni&#8221;"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/12/decessi_puglia_lopalco-120x85.jpg" alt="Covid, Lopalco sui 72 decessi di ieri in Puglia: &#8220;Sono dati accumulati in diversi giorni&#8221;" /></a>

                                <div class="ulpost_title">
                                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-lopalco-sui-72-decessi-di-ieri-in-puglia-sono-dati-accumulati-in-diversi-giorni-47617.html/" rel="bookmark" title="Permanent link to Covid, Lopalco sui 72 decessi di ieri in Puglia: &#8220;Sono dati accumulati in diversi giorni&#8221;">
									Covid, Lopalco sui 72 decessi di ieri...                                    </a>
                            
                            <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Dic 05, 2020</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2020/12/news/covid-lopalco-sui-72-decessi-di-ieri-in-puglia-sono-dati-accumulati-in-diversi-giorni-47617.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
                                        </p>
                            
                                </div>
                                

                            </li>
                            </ul>

                    </div>
                    
                            
					<hr class="none" />

                                 
        <div class="brack_space"></div>
        </div>
        </div>
        </div>
       
 
        
  <div class="sidebar_center">
            <div class="p7ehc-a grid_3">
            <div id="p7EHCd_2">  

		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
<div id="rec-recent-posts-3" class="widget rec"><h3 class="widget-title"><span>Ultimi articoli</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" title="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/coronavirus_24_casi_puglia-e1583525569639-120x85.jpg" alt="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" rel="bookmark" title="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi">
					Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" title="Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-report-15-gennaio-2021-120x85.jpg" alt="Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/" rel="bookmark" title="Covid, 179 ricoverati ai Riuniti di Foggia: età media 68 anni">
					Covid, 179 ricoverati ai Riuniti di Foggia: età media 68...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/" title="Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-3-gruppo-UOSD-Andrologia-1-120x85.jpg" alt="Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/" rel="bookmark" title="Al Policlinico di Foggia prende il via il primo reparto di Andrologia della Puglia">
					Al Policlinico di Foggia prende il via il primo reparto di...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/al-policlinico-di-foggia-prende-il-via-il-primo-reparto-di-andrologia-della-puglia-48578.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/" title="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/coronavirus_puglia-120x85.jpg" alt="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/" rel="bookmark" title="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso">
					Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/" title="Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/foto-3-palazzina-ex-villa-serena-120x85.jpeg" alt="Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/" rel="bookmark" title="Nuove strutture e riorganizzazioni sanitarie per il Policlinico Riuniti di Foggia">
					Nuove strutture e riorganizzazioni sanitarie per il...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/nuove-strutture-e-riorganizzazioni-sanitarie-per-il-policlinico-riuniti-di-foggia-48565.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/economia/2021/01/news/il-miele-della-puglia-19mila-alveari-e-400-apicoltori-nasce-apicoltura-per-la-svolta-48561.html/" title="Il Miele della Puglia, 19mila alveari e 400 apicoltori: nasce “Apicoltura” per la svolta"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/miele-cellette-120x85.jpg" alt="Il Miele della Puglia, 19mila alveari e 400 apicoltori: nasce “Apicoltura” per la svolta" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/economia/2021/01/news/il-miele-della-puglia-19mila-alveari-e-400-apicoltori-nasce-apicoltura-per-la-svolta-48561.html/" rel="bookmark" title="Il Miele della Puglia, 19mila alveari e 400 apicoltori: nasce “Apicoltura” per la svolta">
					Il Miele della Puglia, 19mila alveari e 400 apicoltori:...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/economia/2021/01/news/il-miele-della-puglia-19mila-alveari-e-400-apicoltori-nasce-apicoltura-per-la-svolta-48561.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/politica/2021/01/news/trasporto-scolastico-in-puglia-la-giunta-approva-delibera-per-corse-aggiuntive-48555.html/" title="Trasporto scolastico in Puglia, via libera alle corse aggiuntive: ok della Giunta"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/trasporto_scolastico_puglia-120x85.jpg" alt="Trasporto scolastico in Puglia, via libera alle corse aggiuntive: ok della Giunta" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/politica/2021/01/news/trasporto-scolastico-in-puglia-la-giunta-approva-delibera-per-corse-aggiuntive-48555.html/" rel="bookmark" title="Trasporto scolastico in Puglia, via libera alle corse aggiuntive: ok della Giunta">
					Trasporto scolastico in Puglia, via libera alle corse...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/politica/2021/01/news/trasporto-scolastico-in-puglia-la-giunta-approva-delibera-per-corse-aggiuntive-48555.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/01/news/scuola-in-puglia-ritorno-in-classe-in-sicurezza-arrivano-presidi-sanitari-screening-e-vaccini-48553.html/" title="Scuola, in Puglia ritorno in classe in sicurezza: arrivano presidi sanitari, screening e vaccini"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/05/UIL_Scuola_Puglia_Inconcepibile_dietrofront_del_PD_sul_concorso_scuola-120x85.jpg" alt="Scuola, in Puglia ritorno in classe in sicurezza: arrivano presidi sanitari, screening e vaccini" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/01/news/scuola-in-puglia-ritorno-in-classe-in-sicurezza-arrivano-presidi-sanitari-screening-e-vaccini-48553.html/" rel="bookmark" title="Scuola, in Puglia ritorno in classe in sicurezza: arrivano presidi sanitari, screening e vaccini">
					Scuola, in Puglia ritorno in classe in sicurezza: arrivano...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/01/news/scuola-in-puglia-ritorno-in-classe-in-sicurezza-arrivano-presidi-sanitari-screening-e-vaccini-48553.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-25-morti-e-1-159-nuovi-contagi-oggi-in-puglia-nel-foggiano-119-casi-e-12-decessi-48549.html/" title="Covid, 25 morti e 1.159 nuovi contagi oggi in Puglia. Nel Foggiano 119 casi e 12 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/coronavirus_puglia6-120x85.jpg" alt="Covid, 25 morti e 1.159 nuovi contagi oggi in Puglia. Nel Foggiano 119 casi e 12 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-25-morti-e-1-159-nuovi-contagi-oggi-in-puglia-nel-foggiano-119-casi-e-12-decessi-48549.html/" rel="bookmark" title="Covid, 25 morti e 1.159 nuovi contagi oggi in Puglia. Nel Foggiano 119 casi e 12 decessi">
					Covid, 25 morti e 1.159 nuovi contagi oggi in Puglia. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 20, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-25-morti-e-1-159-nuovi-contagi-oggi-in-puglia-nel-foggiano-119-casi-e-12-decessi-48549.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/attualita/2021/01/news/carpino-i-dati-statistici-2020-la-popolazione-residente-si-ferma-a-3928-persone-48547.html/" title="Carpino, i dati statistici 2020: la popolazione residente si ferma a 3928 persone"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/carpino-e1604424175801-120x85.png" alt="Carpino, i dati statistici 2020: la popolazione residente si ferma a 3928 persone" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/attualita/2021/01/news/carpino-i-dati-statistici-2020-la-popolazione-residente-si-ferma-a-3928-persone-48547.html/" rel="bookmark" title="Carpino, i dati statistici 2020: la popolazione residente si ferma a 3928 persone">
					Carpino, i dati statistici 2020: la popolazione residente si...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/attualita/2021/01/news/carpino-i-dati-statistici-2020-la-popolazione-residente-si-ferma-a-3928-persone-48547.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-in-puglia-oggi-16-morti-e-850-nuovi-contagi-su-oltre-12mila-tamponi-nel-foggiano-70-casi-e-3-decessi-48540.html/" title="Covid, in Puglia oggi 16 morti e 850 nuovi contagi su oltre 12mila tamponi. Nel Foggiano 70 casi e 3 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/11/coronavirus_puglia8-120x85.jpg" alt="Covid, in Puglia oggi 16 morti e 850 nuovi contagi su oltre 12mila tamponi. Nel Foggiano 70 casi e 3 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-in-puglia-oggi-16-morti-e-850-nuovi-contagi-su-oltre-12mila-tamponi-nel-foggiano-70-casi-e-3-decessi-48540.html/" rel="bookmark" title="Covid, in Puglia oggi 16 morti e 850 nuovi contagi su oltre 12mila tamponi. Nel Foggiano 70 casi e 3 decessi">
					Covid, in Puglia oggi 16 morti e 850 nuovi contagi su oltre...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/salute/2021/01/news/covid-in-puglia-oggi-16-morti-e-850-nuovi-contagi-su-oltre-12mila-tamponi-nel-foggiano-70-casi-e-3-decessi-48540.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/politica/2021/01/news/procedure-snelle-e-rapide-per-i-ristori-la-regione-puglia-ha-trasferito-gia-a-fine-dicembre-le-risorse-48538.html/" title="Procedure snelle e rapide per i ristori: la Regione Puglia ha trasferito già a fine dicembre le risorse"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/07/piemontese_puglia-scaled-120x85.jpg" alt="Procedure snelle e rapide per i ristori: la Regione Puglia ha trasferito già a fine dicembre le risorse" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/politica/2021/01/news/procedure-snelle-e-rapide-per-i-ristori-la-regione-puglia-ha-trasferito-gia-a-fine-dicembre-le-risorse-48538.html/" rel="bookmark" title="Procedure snelle e rapide per i ristori: la Regione Puglia ha trasferito già a fine dicembre le risorse">
					Procedure snelle e rapide per i ristori: la Regione Puglia...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 19, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/politica/2021/01/news/procedure-snelle-e-rapide-per-i-ristori-la-regione-puglia-ha-trasferito-gia-a-fine-dicembre-le-risorse-48538.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div><div id="wp_bannerize-6" class="widget WPBannerizeWidget"><div class="wp_bannerize 300x250">
<div><script type="text/javascript"><!--
google_ad_client = "ca-pub-0296574149588221";
/* Mainpage bottom half */
google_ad_slot = "3242507570";
google_ad_width = 300;
google_ad_height = 250;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script></div>
</div>
</div><div id="text-8" class="widget widget_text"><h3 class="widget-title"><span>Iscriviti al canale YouTube</span></h3>			<div class="textwidget"><p><script src="https://apis.google.com/js/platform.js"></script></p>
<div class="g-ytsubscribe" data-channel="ilRestodelGargano" data-layout="default" data-count="hidden"></div>
</div>
		</div><div id="embed-widget-2" class="widget embed"><h3 class="widget-title"><span>Video</span></h3><div class="video"><p><iframe src="//www.youtube.com/embed/videoseries?list=PL13CBF5B52DB770A4" frameborder="0" allowfullscreen></iframe></p>
</div></div><div id="adds-widget-2" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Mainpage bottom half -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="3242507570"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="themeloy_fblikebox_widget-2" class="widget themeloy_fblikebox_widget">			
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
			

					<div class="fb-like-box" data-href="https://www.facebook.com/ilrestodelgargano"  data-show-faces="true"  data-stream="false" data-header="true"></div>
					

			</div><div id="adds-widget-5" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- main300x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="9830217957"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div class="brack_space"></div>
</div>
            </div>
       </div>
              
                   
         <div class="sidebar_last">
            <div class="p7ehc-a grid_2">
            <div id="p7EHCd_3">
            <div class="sidebar_last_space"></div>
                <div id="adds-widget-3" class="widget ads"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- banner-160x600 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-0296574149588221"
     data-ad-slot="2061319556"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div><div id="rec-recent-posts-2" class="widget rec"><h3 class="widget-title"><span>Top News</span></h3><div class="widget recent-posts"><ul class="ulpost">            <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" title="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/03/coronavirus_24_casi_puglia-e1583525569639-120x85.jpg" alt="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/" rel="bookmark" title="Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel Foggiano altri 148 casi e 7 decessi">
					Covid, in Puglia oggi 31 morti e 1.018 nuovi positivi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 22, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-31-morti-e-1-018-nuovi-positivi-nel-foggiano-altri-148-casi-e-7-decessi-48593.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/" title="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2020/10/coronavirus_puglia-120x85.jpg" alt="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/" rel="bookmark" title="Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel Foggiano altri 294 casi e 1 decesso">
					Covid, in Puglia oggi 26 morti e 1.275 nuovi contagi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 21, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-26-morti-e-1-275-nuovi-contagi-nel-foggiano-altri-294-casi-e-1-decesso-48572.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-24-morti-e-1-524-nuovi-contagi-nel-foggiano-altri-280-casi-e-8-decessi-48436.html/" title="Covid, in Puglia oggi 24 morti e 1.524 nuovi contagi. Nel Foggiano altri 280 casi e 8 decessi"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/covid_puglia_contagi-1-120x85.jpg" alt="Covid, in Puglia oggi 24 morti e 1.524 nuovi contagi. Nel Foggiano altri 280 casi e 8 decessi" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-24-morti-e-1-524-nuovi-contagi-nel-foggiano-altri-280-casi-e-8-decessi-48436.html/" rel="bookmark" title="Covid, in Puglia oggi 24 morti e 1.524 nuovi contagi. Nel Foggiano altri 280 casi e 8 decessi">
					Covid, in Puglia oggi 24 morti e 1.524 nuovi contagi. Nel...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 14, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/covid-in-puglia-oggi-24-morti-e-1-524-nuovi-contagi-nel-foggiano-altri-280-casi-e-8-decessi-48436.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
                        <li>
                <a class="entry-thumb feature-link" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/puglia-in-zona-gialla-ma-emiliano-si-appella-ai-cittadini-chi-puo-lavori-o-studi-da-casa-48374.html/" title="Puglia in zona gialla, ma Emiliano si appella ai cittadini: “Chi può, lavori o studi da casa”"><img src="http://www.ilrestodelgargano.it/wp-content/uploads/2021/01/emiliano_scuola_puglia_gialla-e1610128901537-120x85.jpg" alt="Puglia in zona gialla, ma Emiliano si appella ai cittadini: “Chi può, lavori o studi da casa”" />              </a>
         
                <div class="ulpost_title">
                    <a class="title" href="http://www.ilrestodelgargano.it/notizie/2021/01/news/puglia-in-zona-gialla-ma-emiliano-si-appella-ai-cittadini-chi-puo-lavori-o-studi-da-casa-48374.html/" rel="bookmark" title="Puglia in zona gialla, ma Emiliano si appella ai cittadini: “Chi può, lavori o studi da casa”">
					Puglia in zona gialla, ma Emiliano si appella ai cittadini:...					</a>
                    <p class="post-meta">
                                        <span class="meta-date"><i class="icon-calendar"></i> Gen 08, 2021</span>
                                    	<span class="meta-comment last-meta"><a href="http://www.ilrestodelgargano.it/notizie/2021/01/news/puglia-in-zona-gialla-ma-emiliano-si-appella-ai-cittadini-chi-puo-lavori-o-studi-da-casa-48374.html/#respond"><i class="icon-comments-alt"></i> 0</a></span>
        </p>
                    	                 						 <span class="review-star-none">
                          <span class="review-star-inline-none"></span>
                     </span>
						 
                </div>


            </li>
            </ul>
</div>
</div>               <div class="brack_space"></div> 
               </div>
            </div>
	    </div>
                 
    </div>
</div>
 </section>
<!-- end content --> <!--INIZIO SCRIPT PER POPUP DISCLAIMER-->
<script type="text/javascript">

var stile = "top=10, left=10, width=800, height=700, status=no, menubar=no, toolbar=no scrollbars=yes";
 
function Popup(apri)
{
  window.open(apri, "", stile);
}

</script><!--FINE SCRIPT PER POPUP DISCLAIMER-->
<!-- footer -->  
<footer id="footer-container">


    <div class="footer-columns">
        <div class="row">
            <div class="grid_3"><div id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Newsletter</span></h3>			<div class="textwidget"><div role="form" class="wpcf7" id="wpcf7-f3693-o1" lang="it-IT" dir="ltr">
<div class="screen-reader-response"><p role="status" aria-live="polite" aria-atomic="true"></p> <ul></ul></div>
<form action="/salute/2021/01/news/covid-179-ricoverati-ai-riuniti-di-foggia-eta-media-68-anni-48587.html/#wpcf7-f3693-o1" method="post" class="wpcf7-form init" novalidate="novalidate" data-status="init">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3693" />
<input type="hidden" name="_wpcf7_version" value="5.3" />
<input type="hidden" name="_wpcf7_locale" value="it_IT" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3693-o1" />
<input type="hidden" name="_wpcf7_container_post" value="0" />
<input type="hidden" name="_wpcf7_posted_data_hash" value="" />
</div>
<div class="newsletter widget">
<span class="wpcf7-form-control-wrap nome"><input type="text" name="nome" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-validates-as-required text" aria-required="true" aria-invalid="false" placeholder="Nome e cognome" /></span></p>
<p><span class="wpcf7-form-control-wrap email-279"><input type="email" name="email-279" value="" size="20" class="wpcf7-form-control wpcf7-text wpcf7-email wpcf7-validates-as-required wpcf7-validates-as-email text" aria-required="true" aria-invalid="false" placeholder="Email" /></span></p>
<p><input type="submit" value="Iscriviti" class="wpcf7-form-control wpcf7-submit buttons" /></p>
</div>
<div class="wpcf7-response-output" aria-hidden="true"></div></form></div></div>
		</div>
		<div class="newsletter widget">
                     	
              <ul class="icon-wrapper">
                            

                             <li class="icon-lists"><a href="http://www.facebook.com/ilrestodelgargano" target="_blank"><span class="icons-facebook"></span></a> </li>
               
                
              <li class="icon-lists"><a href="https://twitter.com/RestodelGargano" target="_blank"><span class="icons-twitter"></span></a></li>
              
              
                    
              <li class="icon-lists"><a href="http://www.ilrestodelgargano.it/feed" target="_blank"><span class="icons-rss-feed"></span></a></li>
              
                 
                            
              
                 
              <li class="icon-lists"><a href="https://www.youtube.com/user/ilRestodelGargano" target="_blank"><span class="icons-youtube"></span></a></li>
               
                            
                               
              
                                
                             
                                                                                                        
                             
              </ul>
                            
              </div>
              
              
</div>
            <div class="grid_3"><div id="calendar-3" class="widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Gennaio: 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="lunedì">L</th>
		<th scope="col" title="martedì">M</th>
		<th scope="col" title="mercoledì">M</th>
		<th scope="col" title="giovedì">G</th>
		<th scope="col" title="venerdì">V</th>
		<th scope="col" title="sabato">S</th>
		<th scope="col" title="domenica">D</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://www.ilrestodelgargano.it/2021/01/01/" aria-label="Articoli pubblicati in 1 January 2021">1</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/02/" aria-label="Articoli pubblicati in 2 January 2021">2</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/03/" aria-label="Articoli pubblicati in 3 January 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/01/04/" aria-label="Articoli pubblicati in 4 January 2021">4</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/05/" aria-label="Articoli pubblicati in 5 January 2021">5</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/06/" aria-label="Articoli pubblicati in 6 January 2021">6</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/07/" aria-label="Articoli pubblicati in 7 January 2021">7</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/08/" aria-label="Articoli pubblicati in 8 January 2021">8</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/09/" aria-label="Articoli pubblicati in 9 January 2021">9</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/10/" aria-label="Articoli pubblicati in 10 January 2021">10</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/01/11/" aria-label="Articoli pubblicati in 11 January 2021">11</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/12/" aria-label="Articoli pubblicati in 12 January 2021">12</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/13/" aria-label="Articoli pubblicati in 13 January 2021">13</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/14/" aria-label="Articoli pubblicati in 14 January 2021">14</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/15/" aria-label="Articoli pubblicati in 15 January 2021">15</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/16/" aria-label="Articoli pubblicati in 16 January 2021">16</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/17/" aria-label="Articoli pubblicati in 17 January 2021">17</a></td>
	</tr>
	<tr>
		<td><a href="http://www.ilrestodelgargano.it/2021/01/18/" aria-label="Articoli pubblicati in 18 January 2021">18</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/19/" aria-label="Articoli pubblicati in 19 January 2021">19</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/20/" aria-label="Articoli pubblicati in 20 January 2021">20</a></td><td><a href="http://www.ilrestodelgargano.it/2021/01/21/" aria-label="Articoli pubblicati in 21 January 2021">21</a></td><td id="today"><a href="http://www.ilrestodelgargano.it/2021/01/22/" aria-label="Articoli pubblicati in 22 January 2021">22</a></td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Mesi precedenti e successivi" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://www.ilrestodelgargano.it/2020/12/">&laquo; Dic</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div>
            <div class="grid_3"><div id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title"><span>Notizie del Gargano</span></h3><div class="menu-categoria-container"><ul id="menu-categoria" class="menu"><li id="menu-item-7" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7"><a href="http://www.ilrestodelgargano.it/category/attualita/">Attualità</a></li>
<li id="menu-item-9" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-9"><a href="http://www.ilrestodelgargano.it/category/cronaca/">Cronaca</a></li>
<li id="menu-item-10" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10"><a href="http://www.ilrestodelgargano.it/category/politica/">Politica</a></li>
<li id="menu-item-11" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11"><a href="http://www.ilrestodelgargano.it/category/sport/">Sport</a></li>
<li id="menu-item-8" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8"><a href="http://www.ilrestodelgargano.it/category/eventi/">Eventi e Cultura</a></li>
<li id="menu-item-419" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-419"><a href="http://www.ilrestodelgargano.it/category/salute/">Salute</a></li>
<li id="menu-item-420" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420"><a href="http://www.ilrestodelgargano.it/category/ambiente-2/">Ambiente</a></li>
<li id="menu-item-2539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2539"><a href="http://www.ilrestodelgargano.it/category/spettacolo/">Spettacolo</a></li>
</ul></div></div></div>
            <div class="grid_3"><div id="text-4" class="widget widget_text"><h3 class="widget-title"><span>Il resto del Gargano</span></h3>			<div class="textwidget"><p><strong>Libero</strong>, <strong>diretto</strong>, <strong>chiaro</strong>, <strong>indipendente</strong>, al servizio soltanto della verità dei fatti. Innovativo per la qualità dei contenuti e per la multimedialità, legato alla partecipazione democratica e alla vita sociale della comunità.</p>
<p>Notizie, informazioni, aggiornamenti in tempo reale, approfondimenti, video, immagini, interattività con gli utenti per conoscere un territorio che viviamo ma che non conosciamo abbastanza.</p></div>
		</div></div>
        </div>
    </div>
    
    <div class="footer-bottom">
        <div class="row">
            <div class="grid_6 footer-left"> 
			<p>Copyright &copy; 2011 - 2021  | Tutti i diritti sono riservati. | <a href=javascript:Popup('http://www.ilrestodelgargano.it/disclaimer.html')>Disclaimer</a> | <a href=javascript:Popup('http://www.ilrestodelgargano.it/policy.html')>Privacy Policy</a> | Designed by <a href="http://www.creativevoice.it" target="_new">Creative Voice</a></p>
			</div>
            <div class="grid_6 footer-right">  
                                
                                    
                    
                    <ul id="menu-footer-menu" class="menu-footer"><li id="menu-item-3684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-3684"><a href="http://www.ilrestodelgargano.it/">Home</a></li>
<li id="menu-item-3686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3686"><a href="http://www.ilrestodelgargano.it/contatti/">Contatti</a></li>
<li id="menu-item-3687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3687"><a href="http://www.ilrestodelgargano.it/redazione/">Redazione</a></li>
<li id="menu-item-3688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3688"><a href="http://www.ilrestodelgargano.it/info/">Editoriale</a></li>
<li id="menu-item-8044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8044"><a href="http://www.ilrestodelgargano.it/category/resto-indignato/">Resto Indignato</a></li>
<li id="menu-item-3685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3685"><a href="http://www.ilrestodelgargano.it/reporter-per-caso/">Reporter per caso</a></li>
<li id="menu-item-8063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8063"><a href="http://www.ilrestodelgargano.it/geonotizie/">Geonotizie</a></li>
</ul>                    
                </div>
        </div>  
    </div>
    


</footer>
<!-- end footer -->



<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-26709613-1', 'auto');
  ga('send', 'pageview');

</script><!-- dis but dx-->
<script language=JavaScript type="text/javascript">
var message="";
function clickIE4(){
if (event.button==2){
//alert(message);
return false;
}
}
function clickNS4(e){
if (document.layers||document.getElementById&&!document.all){
if (e.which==2||e.which==3){
//alert(message);
return false;
}
}
}
if (document.layers){
document.captureEvents(Event.MOUSEDOWN);
document.onmousedown=clickNS4;
}
else if (document.all&&!document.getElementById){
document.onmousedown=clickIE4;
}
document.oncontextmenu=new Function("return false")
</script>
<!-- end dis but dx-->
</div>
<!-- end container-->

<!--googleoff: all--><div id="cookie-law-info-bar"><span>Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la  <a href='http://www.ilrestodelgargano.it/policy.html' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block;" >cookie policy</a>. Chiudendo questo banner, scorrendo questa pagina, cliccando su un link o proseguendo la navigazione in altra maniera, acconsenti all’uso dei cookie. <a role='button' tabindex='0' data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Ok</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
        <span class="wt-cli-sr-only">Chiudi</span>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                <h4>Privacy Overview</h4>                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text">This website uses cookies to improve your experience while you navigate through the website. Out of these, the cookies that are categorized as necessary are stored on your browser as they are essential for the working of basic functionalities of the website. We also use third-party cookies that help us analyze and understand how you use this website. These cookies will be stored in your browser only with your consent. You also have the option to opt-out of these cookies. But opting out of some of these cookies may affect your browsing experience.</div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra altro" data-readless-text="Mostra meno"></a>            </div>
        </div>
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
                                Necessario                            </a>
                            <div class="wt-cli-necessary-checkbox">
                        <input type="checkbox" class="cli-user-preference-checkbox"  id="wt-cli-checkbox-necessary" data-id="checkbox-necessary" checked="checked"  />
                        <label class="form-check-label" for="wt-cli-checkbox-necessary">Necessario</label>
                    </div>
                    <span class="cli-necessary-caption">Sempre attivato</span>                         </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="necessary">
                                <p>Necessary cookies are absolutely essential for the website to function properly. This category only includes cookies that ensures basic functionalities and security features of the website. These cookies do not store any personal information.</p>
                            </div>
                        </div>
                    </div>
                              
                                    <div class="cli-tab-section">
                        <div class="cli-tab-header">
                            <a role="button" tabindex="0" class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
                                Non necessario                            </a>
                            <div class="cli-switch">
                        <input type="checkbox" id="wt-cli-checkbox-non-necessary" class="cli-user-preference-checkbox"  data-id="checkbox-non-necessary"  checked='checked' />
                        <label for="wt-cli-checkbox-non-necessary" class="cli-slider" data-cli-enable="Attivato" data-cli-disable="Disattivato"><span class="wt-cli-sr-only">Non necessario</span></label>
                    </div>                        </div>
                        <div class="cli-tab-content">
                            <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                                <p>Any cookies that may not be particularly necessary for the website to function and is used specifically to collect user personal data via analytics, ads, other embedded contents are termed as non-necessary cookies. It is mandatory to procure user consent prior to running these cookies on your website.</p>
                            </div>
                        </div>
                    </div>
                            
        </div>
    </div>
</div>
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<!--googleon: all--><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css'  href='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/comment-reply.min.js?ver=5.5.3' id='comment-reply-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.ilrestodelgargano.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3' id='contact-form-7-js'></script>
<script type='text/javascript' id='post_rating-js-extra'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php","nonce":"8b0c9bd78c"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/post_rating.js?ver=1' id='post_rating-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.flexslider.js?ver=1.6' id='flexslider-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.simplyscroll.min.js?ver=1.6' id='simplyscroll-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery-ui-1.8.20.custom.min.js?ver=1.6' id='jquery-ui-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.ui.totop.js?ver=1.6' id='totop-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/selectnav.min.js?ver=1.6' id='selectnav-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.jcarousel.js?ver=1.6' id='jcarousel-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/superfish.js?ver=1.6' id='superfish-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/jquery.sticky.js?ver=1.6' id='sticky-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/mediaelement-and-player.min.js?ver=1.6' id='mediaelement-player-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/themes/themerestogargano/js/custom.js?ver=1.6' id='custom-js'></script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
<script type='text/javascript' id='wp_bannerize_frontend_js-js-extra'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"http:\/\/www.ilrestodelgargano.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?ver=3.1.6' id='wp_bannerize_frontend_js-js'></script>
<script async="async" type='text/javascript' src='http://www.ilrestodelgargano.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
</body>
</html>

